pkgsrc bulk build for Minix 3.2.1/i386

Build start: 2013-05-23 13:04

Build end: 2013-05-26 20:46


Total number of packages:12335
Successfully built:3138
Failed build:2286
Depending on failed package:6092
Explicitly broken or masked:525
Depending on masked package:294

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
x11/Xrender Xrender-0.9.0nb2 2209 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/glib2 glib2-2.36.1 2132 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/MesaLib MesaLib-7.4.4nb6 2105 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/Xfixes Xfixes-2.0.1nb5 1892 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/dbus dbus-1.6.8 1150 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/PAM PAM-0.77nb6 727 rh@NetBSD.org failed pre-clean depends checksum configure build        
x11/libXpm libXpm-3.5.10 624 joerg@NetBSD.org failed pre-clean depends checksum configure          
x11/libXtst libXtst-1.2.1 604 joerg@NetBSD.org failed pre-clean depends checksum configure          
graphics/lcms2 lcms2-2.4nb1 540 gdt@NetBSD.org failed pre-clean depends checksum configure build install package    
lang/ruby193-base ruby193-base-1.9.3p392 494 taca@NetBSD.org failed pre-clean depends checksum configure          

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/advancecomp advancecomp-1.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/afio afio-2.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/arj arj-3.10.22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/ark ark-4.10.2nb1 2 markd@NetBSD.org indirect-prefailed                  
archivers/dact dact-0.8.41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmcrypt-2.5.8
archivers/dar dar-2.4.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/file-roller file-roller-2.32.2nb12 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
archivers/gsharutils gsharutils-4.11.1nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/heirloom-tar heirloom-tar-070715   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
archivers/hpack hpack-0.79nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/macutil macutil-2.0b3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/mousetar mousetar-20021217nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/ocaml-bz2 ocaml-bz2-0.6.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
archivers/ocaml-zip ocaml-zip-1.05 2 jaapb@kerguelen.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
archivers/p5-Archive-Any p5-Archive-Any-0.0932nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
archivers/p5-Archive-Peek p5-Archive-Peek-0.35nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
archivers/pbzip2 pbzip2-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/php-bz2 php53-bz2-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
archivers/php-bz2 php54-bz2-5.4.14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
archivers/php-zip php53-zip-5.3.24 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
archivers/php-zip php54-zip-5.4.14 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
archivers/php-zlib php53-zlib-5.3.24 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
archivers/php-zlib php54-zlib-5.4.14 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
archivers/ppmd ppmd-9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unrar-4.2.4
archivers/rar rar-4.1.1   ryoon@NetBSD.org prefailed                  
 rar-4.1.1 is not available for Minix-3.2.1-i386
archivers/rox-archive rox-archive-2.0nb4   rxg@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
archivers/ruby-archive-tar-minitar ruby18-archive-tar-minitar-0.5.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
archivers/ruby-archive-tar-minitar ruby193-archive-tar-minitar-0.5.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
archivers/ruby-bz2 ruby18-bz2-0.2.2nb1   obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
archivers/ruby-bz2 ruby193-bz2-0.2.2nb1   obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
archivers/ruby-libarchive ruby18-libarchive-0.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
archivers/ruby-libarchive ruby193-libarchive-0.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
archivers/ruby-xz ruby18-xz-0.1.1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
archivers/ruby-xz ruby193-xz-0.1.1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
archivers/ruby-zip ruby18-zip-0.9.9   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
archivers/ruby-zip ruby193-zip-0.9.9   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
archivers/rzip rzip-2.1   carton@Ivy.NET failed pre-clean depends checksum configure build        
archivers/sarab sarab-0.2.4   dsainty@NetBSD.org indirect-failed                  
  Failed: dar-2.4.1nb1
archivers/star star-1.4.3nb4   uebayasi@NetBSD.org failed pre-clean depends checksum configure build        
archivers/unace-bin unace-bin-2.50   pkgsrc-users@NetBSD.org prefailed                  
 unace-bin-2.50 is not available for Minix-3.2.1-i386
archivers/unalz unalz-0.61   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/unrar unrar-4.2.4 5 wiz@NetBSD.org failed pre-clean depends checksum configure build        
audio/SDL_mixer SDL_mixer-1.2.12nb5 70 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
audio/SDL_sound SDL_sound-1.0.3nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libvolume_id-0.81.1 physfs-1.0.1nb1 glib2-2.36.1 dbus-1.6.8 ...
audio/abcde abcde-2.3.99.7nb2   sekiya@NetBSD.org indirect-prefailed                  
audio/akode akode-2.0.2nb3 15 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/akode-plugins-alsa akode-plugins-alsa-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22 akode-2.0.2nb3
audio/akode-plugins-jack akode-plugins-jack-2.0.2nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/akode-plugins-mpc akode-plugins-mpc-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: akode-2.0.2nb3
audio/akode-plugins-mpeg akode-plugins-mpeg-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: akode-2.0.2nb3
audio/akode-plugins-oss akode-plugins-oss-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: akode-2.0.2nb3
audio/akode-plugins-pulseaudio akode-plugins-pulseaudio-2.0.2nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... akode-2.0.2nb3 Xfixes-2.0.1nb5 ...
audio/akode-plugins-resampler akode-plugins-resampler-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: akode-2.0.2nb3
audio/akode-plugins-sun akode-plugins-sun-2.0.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 akode-plugins-sun-2.0.2nb1 is not available for Minix-3.2.1-i386
audio/akode-plugins-xiph akode-plugins-xiph-2.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: akode-2.0.2nb3
audio/albumplayer albumplayer-0.3.1nb13   pkgstc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/alsa-lib alsa-lib-1.0.22 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/alsa-plugins-oss alsa-plugins-oss-1.0.22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22
audio/alsa-plugins-pulse alsa-plugins-pulse-1.0.22nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22 libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/alsa-utils alsa-utils-1.0.22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22
audio/amarok amarok-2.6.0nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/amarok-kde3 amarok-1.4.10nb36   pkgsrc-users@NetBSD.org prefailed                  
 amarok-1.4.10nb36 requires a native pthreads implementation.
audio/amp amp-0.7.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ampache ampache-3.5.3nb2   abs@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 apache-2.2.24 mysql-client-5.5.31
audio/applerecords applerecords-0.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
audio/ario ario-1.5.1nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 taglib-1.8nb1 MesaLib-7.4.4nb6
audio/arts arts-1.5.10nb11 150 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3 glib2-2.36.1 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/aubio aubio-0.3.2nb2 1 pho@cielonegro.org indirect-prefailed                  
audio/audacious audacious-1.5.1nb17 1 jfranz@bsdprojects.net indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/audacious-plugins audacious-plugins-1.5.1nb32   jfranz@bsdprojects.net indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 imlib2-1.4.5nb4 libusb1-1.0.9nb1 ...
audio/audacity audacity-1.2.6nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: portaudio-18.1nb3 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/aumix aumix-2.9.1   trevor@jpj.net failed pre-clean depends checksum configure build        
audio/aumix-gtk aumix-gtk-2.9.1nb4   trevor@jpj.net indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bml bml-0.5.0 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/bmp bmp-0.9.7.1nb25 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bmp-esound bmp-esound-0.9.7.1nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bmp-flac bmp-flac-1.1.3nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bmp-mac bmp-mac-0.1.1nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 mac-3.99u4b5s7 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bmp-musepack bmp-musepack-1.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 taglib-1.8nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bmp-pulse bmp-pulse-0.9.4nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807 ...
audio/bmp-scrobbler bmp-scrobbler-0.4.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: musicbrainz-2.1.5 glib2-2.36.1 Xfixes-2.0.1nb5 taglib-1.8nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/bmpx bmpx-0.40.14nb30   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/bsl bsl-0.5.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 gnome-doc-utils-0.20.10nb1 libvolume_id-0.81.1 aspell-0.60.6.1nb1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... ...
audio/buzztard buzztard-0.5.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 gnome-doc-utils-0.20.10nb1 libvolume_id-0.81.1 aspell-0.60.6.1nb1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 ...
audio/cam cam-1.02nb1   hubertf@NetBSD.org failed pre-clean depends checksum configure build        
audio/cd-discid cd-discid-1.3.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/cddb-bundle cddb-bundle-0.2nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 clang-3.2 icu-51.1
audio/cdparanoia cdparanoia-3.0.10.2nb2 17 kim@tac.nyc.ny.us prefailed                  
 cdparanoia-3.0.10.2nb2 is not available for Minix-3.2.1-i386
audio/cdplayer cdplayer-0.5.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 Xrender-0.9.0nb2 clang-3.2 MesaLib-7.4.4nb6 icu-51.1 libcdaudio-0.99.12nb2
audio/chromaprint chromaprint-0.7 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 x264-devel-20130115 xvidcore-1.3.2
audio/cmp3 cmp3-2.0.p6nb1   rxg@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... mpg123-1.12.5nb1 Xfixes-2.0.1nb5 ...
audio/cmus cmus-2.5.0   ahoka@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 cs4235-20001009nb1 is not available for Minix-3.2.1-i386
audio/csound5 csound5-5.01nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 MesaLib-7.4.4nb6
audio/daapd daapd-0.2.4bnb1   nathanw@NetBSD.org indirect-failed                  
  Failed: howl-1.0.0
audio/dap dap-2.1.5nb4   scw@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
audio/darkice darkice-0.17.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: faac-1.28
audio/deforaos-mixer deforaos-mixer-0.1.1nb1 2 khorben@defora.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/disc-cover disc-cover-1.5.6nb1   drochner@NetBSD.org indirect-failed                  
  Failed: libcdaudio-0.99.12nb2
audio/easytag easytag-2.1.8nb2   wiz@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 taglib-1.8nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/emixer emixer-0.5.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mpg123-1.12.5nb1
audio/esound esound-0.2.41nb3 377 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/espeak espeak-1.31 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: portaudio-18.1nb3
audio/exaile exaile-0.2.14nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/ezstream ezstream-0.5.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: taglib-1.8nb1 libshout-2.2.2
audio/faac faac-1.28 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/festival festival-2.1nb2 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festlex-cmu festlex-cmu-1.4.0nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festlex-oald festlex-oald-1.4.0nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festlex-ogi festlex-ogi-2.0nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festlex-poslex festlex-poslex-1.4.0nb1 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festogi-spanish festogi-spanish-2.0.1nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-abc festvox-abc-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-aec festvox-aec-2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-don festvox-don-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-el11 festvox-el11-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-en1 festvox-en1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-hvs festvox-hvs-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-jph festvox-jph-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-kal16 festvox-kal16-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-kal8 festvox-kal8-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-ked16 festvox-ked16-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-ked8 festvox-ked8-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-mwm festvox-mwm-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-ogirab festvox-ogirab-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-rab16 festvox-rab16-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-rab8 festvox-rab8-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-tll festvox-tll-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/festvox-us1 festvox-us1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/flac123 flac123-0.0.11nb2 2 snj@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/flactag flactag-2.0.4nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/fluidsynth fluidsynth-1.1.6nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/freealut freealut-1.1.0 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/freezetag freezetag-0.9.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
audio/gbemol gbemol-0.3.2nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gimmix gimmix-0.5.7.1nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnxml-0.18.3nb4 glib2-2.36.1 Xfixes-2.0.1nb5 taglib-1.8nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gkrellm-volume gkrellm-volume-2.1.13nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/glurp glurp-0.12.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmp3info gmp3info-0.8.5anb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc gmpc-0.20.0nb20 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-albumview gmpc-albumview-0.20.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-lastfm gmpc-last-fm-0.20.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-lyrics gmpc-lyrics-0.20.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-lyricwiki gmpc-lyricwiki-0.20.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-magnatune gmpc-magnatune-0.20.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-mdcover gmpc-mdcover-0.20.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gmpc-tagedit gmpc-tagedit-0.20.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 taglib-1.8nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gnome-speech gnome-speech-0.4.25nb6 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/gnome-speech-espeak gnome-speech-espeak-0.4.25nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: portaudio-18.1nb3 glib2-2.36.1
audio/gnome-vfs-cdda gnome-vfs-cdda-2.24.4nb14   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/goom goom-2004.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gqmpeg-devel gqmpeg-0.91.1nb21 1 sekiya@NetBSD.org indirect-prefailed                  
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-prefailed                  
audio/gramofile gramofile-1.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/gst-buzztard gst-buzztard-0.5.0nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 orc-0.4.17 bml-0.5.0 check-0.9.9
audio/gst-plugins0.10-a52 gst-plugins0.10-a52-0.10.19nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-alsa gst-plugins0.10-alsa-0.10.36nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22 glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-cdparanoia gst-plugins0.10-cdparanoia-0.10.36nb2 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gst-plugins0.10-dts gst-plugins0.10-dts-0.10.23nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-esound gst-plugins0.10-esound-0.10.31nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3 glib2-2.36.1 dbus-1.6.8 orc-0.4.17
audio/gst-plugins0.10-faac gst-plugins0.10-faac-0.10.23nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: faac-1.28 glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-faad gst-plugins0.10-faad-0.10.23nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-flac gst-plugins0.10-flac-0.10.31nb2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 orc-0.4.17
audio/gst-plugins0.10-fluendo-mp3 gst-fluendo-mp3-0.10.15nb5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/gst-plugins0.10-jack gst-plugins0.10-jack-0.10.31nb3 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gst-plugins0.10-lame gst-plugins0.10-lame-0.10.19nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-libvisual gst-plugins0.10-libvisual-0.10.36nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvisual-0.4.0nb3 glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-mad gst-plugins0.10-mad-0.10.19nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-musepack gst-plugins0.10-musepack-0.10.23nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-oss gst-plugins0.10-oss-0.10.31nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 orc-0.4.17
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb3 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17 ...
audio/gst-plugins0.10-sid gst-plugins0.10-sid-0.10.19nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-spc gst-plugins0.10-spc-0.10.23nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17 libopenspc-0.3.99.20050926
audio/gst-plugins0.10-speex gst-plugins0.10-speex-0.10.31nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 orc-0.4.17
audio/gst-plugins0.10-twolame gst-plugins0.10-twolame-0.10.19nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-vorbis gst-plugins0.10-vorbis-0.10.36nb2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins0.10-wavpack gst-plugins0.10-wavpack-0.10.31nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 orc-0.4.17
audio/gst-plugins1-a52 gst-plugins1-a52-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-alsa gst-plugins1-alsa-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22 glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-cdparanoia gst-plugins1-cdparanoia-1.0.7   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gst-plugins1-dts gst-plugins1-dts-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-faac gst-plugins1-faac-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: faac-1.28 glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-faad gst-plugins1-faad-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-flac gst-plugins1-flac-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-jack gst-plugins1-jack-1.0.7   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gst-plugins1-lame gst-plugins1-lame-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-libvisual gst-plugins1-libvisual-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvisual-0.4.0nb3 glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-mad gst-plugins1-mad-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-oss gst-plugins1-oss-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-pulse gst-plugins1-pulse-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17 ...
audio/gst-plugins1-sid gst-plugins1-sid-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-spc gst-plugins1-spc-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17 libopenspc-0.3.99.20050926
audio/gst-plugins1-speex gst-plugins1-speex-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-twolame gst-plugins1-twolame-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-vorbis gst-plugins1-vorbis-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gst-plugins1-wavpack gst-plugins1-wavpack-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17
audio/gtick gtick-0.3.10nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/gtkmserv gtkmserv-0.5.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
audio/gtkpod gtkpod-1.0.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 Xfixes-2.0.1nb5 libplist-1.8nb2 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/herrie herrie-2.2nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libbind-6.0nb1 ...
audio/hydrogen hydrogen-0.9.5.1nb4   mrg@eterna.com.au indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/ibniz ibniz-1.18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
audio/icecast icecast-2.3.2nb7   kim@tac.nyc.ny.us failed pre-clean depends checksum configure build        
audio/icecast1 icecast-1.3.12nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4
audio/ices-mp3 ices-mp3-0.4nb8 1 kim@tac.nyc.ny.us indirect-failed                  
  Failed: libshout-2.2.2
audio/ifp-line ifp-line-0.3   sekiya@NetBSD.org indirect-prefailed                  
audio/jack jack-0.121.3nb1 12 pkgsrc-users@NetBSD.org prefailed                  
 jack-0.121.3nb1 requires a native pthreads implementation.
audio/jack-rack jack-rack-1.4.7nb25   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/juke juke-0.7nb2   mob@bicekru.org failed pre-clean depends checksum configure build        
audio/kid3 kid3-1.6nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openexr-2.0.0 libmp4v2-1.6.1nb3 esound-0.2.41nb3 aspell-0.60.6.1nb1 musicbrainz-2.1.5 glib2-2.36.1 lcms-1.19nb2 ... ...
audio/kmp kmp-0.01nb11   pkg@burningsoda.com indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/libao-alsa libao-alsa-1.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: alsa-lib-1.0.22
audio/libao-arts libao-arts-1.1.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3 glib2-2.36.1 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/libao-esound libao-esound-1.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3
audio/libao-macosx libao-macosx-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 libao-macosx-1.1.0 is not available for Minix-3.2.1-i386
audio/libao-nas libao-nas-1.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/libao-oss libao-oss-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
audio/libao-pulse libao-pulse-1.1.0nb7 30 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807 ...
audio/libao-sun libao-sun-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 libao-sun-1.1.0 is not available for Minix-3.2.1-i386
audio/libcanberra libcanberra-0.26nb11 174 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/libcdaudio libcdaudio-0.99.12nb2 4 rh@NetBSD.org failed pre-clean depends checksum configure build        
audio/libcddb libcddb-1.3.2 55 drochner@NetBSD.org failed pre-clean depends checksum configure build        
audio/libdiscid libdiscid-0.2.2 13 pkgsrc-users@NetBSD.org prefailed                  
 libdiscid-0.2.2 is not available for Minix-3.2.1-i386
audio/libfishsound libfishsound-1.0.0   rodent@NetBSD.org failed pre-clean depends checksum configure build        
audio/libgpod libgpod-0.8.2nb11 7 srp@tworoads.net indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 libplist-1.8nb2 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/libifp libifp-1.0.0.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/liblastfm liblastfm-0.3.3nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 liblastfm-0.3.3nb17 requires a native pthreads implementation.
audio/libmpd libmpd-0.20.0nb5 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/libmtag libmtag-0.3.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: taglib-1.8nb1
audio/libmusicbrainz libmusicbrainz-3.0.3nb2 9 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/libmusicbrainz5 libmusicbrainz5-5.0.1nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/libofa libofa-0.9.3nb6 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/libopenspc libopenspc-0.3.99.20050926 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libshout libshout-2.2.2 6 kim@tac.nyc.ny.us failed pre-clean depends checksum configure build        
audio/libsmf libsmf-1.3nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/libtunepimp libtunepimp-0.5.3nb11 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmp4v2-1.6.1nb3 musicbrainz-2.1.5 taglib-1.8nb1 libofa-0.9.3nb6
audio/libvisual libvisual-0.4.0nb3 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/libvisual-bmp libvisual-bmp-0.2.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... ...
audio/libvisual-plugins libvisual-plugins-0.4.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvisual-0.4.0nb3 MesaLib-7.4.4nb6
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: goom-2004.0 MesaLib-7.4.4nb6
audio/libwildmidi libwildmidi-0.2.3.4   pallegra@gmail.com failed pre-clean depends checksum configure build        
audio/liteamp liteamp-0.2.4.2nb36   minskim@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... Xfixes-2.0.1nb5 ...
audio/liveice liveice-0.20001121nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mpg123-1.12.5nb1 Xrender-0.9.0nb2
audio/lmms lmms-0.2.0nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mac mac-3.99u4b5s7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/mad123 mad123-0.8.5nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: taglib-1.8nb1
audio/maplay maplay-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mbrola mbrola-301hnb2 8 pkgsrc-users@NetBSD.org prefailed                  
 mbrola-301hnb2 is not available for Minix-3.2.1-i386
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mikmod mikmod-3.2.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/milkytracker milkytracker-0.90.80nb1   jkuittinen@users.sourceforge.net indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
audio/mixer.app mixer.app-1.8.0nb1   ptiJo@noos.fr indirect-failed                  
  Failed: libXpm-3.5.10
audio/moc moc-2.4.3nb5   peter.schuller@infidyne.com failed pre-clean depends checksum configure          
audio/moc-devel moc-devel-2.5.0b1   peter.schuller@infidyne.com indirect-failed                  
  Failed: db4-4.8.30
audio/moodbar moodbar-0.1.2nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/moss moss-0.1.13nb6   myunggoni@users.kldp.net failed pre-clean depends checksum configure build        
audio/mp32ogg mp32ogg-0.11nb6   rxg@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... mpg123-1.12.5nb1 Xfixes-2.0.1nb5 ...
audio/mp3_check mp3_check-1.98   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mp3blaster mp3blaster-3.2.5nb3   rxg@NetBSD.org failed pre-clean depends checksum configure          
audio/mp3check mp3check-0.8.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mp3diags mp3diags-1.0.09.063nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/mp3splt mp3splt-2.4   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
audio/mp3splt-gtk mp3splt-gtk-0.7nb13   schmonz@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 gnome-doc-utils-0.20.10nb1 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 orc-0.4.17 ...
audio/mp3to mp3to-1.0.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 mpg123-1.12.5nb1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/mp3val mp3val-0.1.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mpdas mpdas-0.3.0nb6   gls@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/mpg123 mpg123-1.12.5nb1 20 martin@NetBSD.org failed pre-clean depends checksum configure build install package    
audio/mpg123-arts mpg123-arts-1.12.5nb7   martin@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3 glib2-2.36.1 lcms-1.19nb2 mpg123-1.12.5nb1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/mpg123-esound mpg123-esd-1.12.5nb2   martin@NetBSD.org indirect-failed                  
  Failed: esound-0.2.41nb3 mpg123-1.12.5nb1
audio/mpg123-nas mpg123-nas-1.12.5nb1 2 martin@NetBSD.org prefailed                  
 mpg123-nas-1.12.5nb1 is not available for Minix-3.2.1-i386
audio/mpg123-oss mpg123-oss-1.12.5nb1   martin@NetBSD.org prefailed                  
 mpg123-oss-1.12.5nb1 is not available for Minix-3.2.1-i386
audio/mpg123-pulse mpg123-pulse-1.12.5nb8 2 martin@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... mpg123-1.12.5nb1 Xfixes-2.0.1nb5 ...
audio/mpg123-sun mpg123-sun-1.12.5nb1   martin@NetBSD.org indirect-failed                  
  Failed: mpg123-1.12.5nb1
audio/mpg321 mpg321-0.2.13.4 2 rxg@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/mppenc mppenc-1.16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mserv mserv-0.35nb14   martin@NetBSD.org failed pre-clean depends checksum configure build        
audio/mserv-devel mserv-0.39anb4 2 kim@tac.nyc.ny.us indirect-failed                  
  Failed: libshout-2.2.2
audio/mserv-irman mserv-irman-0.21nb1   abs@NetBSD.org indirect-failed                  
  Failed: p5-Config-IniFiles-2.77nb1 libirman-0.4.1c libshout-2.2.2
audio/mstream mstream-1.3nb1   kim@tac.nyc.ny.us indirect-failed                  
  Failed: libshout-2.2.2
audio/mt-daapd mt-daapd-0.2.4.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/muse muse-0.9nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/musicbrainz musicbrainz-2.1.5 12 rxg@NetBSD.org failed pre-clean depends checksum configure          
audio/musicpd musicpd-0.16.6nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/nas nas-1.9.3 252 markd@NetBSD.org failed pre-clean depends checksum configure          
audio/nas-auscope nas-auscope-1.9.1nb1   markd@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/ncmpc ncmpc-0.18nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/nosefart nosefart-2.3nb1   dgriffi@cs.csubak.edu failed pre-clean depends checksum configure build        
audio/nspmod nspmod-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ocp ocp-0.1.21nb3   shattered@NetBSD.org failed pre-clean depends checksum configure          
audio/oggasm oggasm-1.4.0nb4   rxg@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... mpg123-1.12.5nb1 Xfixes-2.0.1nb5 ...
audio/p5-Audio-CD p5-Audio-CD-0.05nb7 1 drochner@NetBSD.org indirect-failed                  
  Failed: libcdaudio-0.99.12nb2
audio/p5-MusicBrainz-Client p5-MusicBrainz-Client-0.11nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: musicbrainz-2.1.5
audio/p5-MusicBrainz-Queries p5-MusicBrainz-Queries-0.11nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: musicbrainz-2.1.5
audio/paman paman-0.9.4nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 libsigc++-2.2.11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/paprefs paprefs-0.9.7nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 libsigc++-2.2.11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/pavucontrol pavucontrol-0.9.10nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 libsigc++-2.2.11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/pavumeter pavumeter-0.9.3nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 libsigc++-2.2.11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/pd pd-0.43.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
audio/picard picard-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 py27-sip-4.14.6 x264-devel-20130115 xvidcore-1.3.2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
audio/portaudio portaudio-18.1nb3 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/portaudio-devel portaudio-devel-20060521nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
audio/pulseaudio pulseaudio-2.1nb4 301 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 libatomic_ops-20110807 Xrender-0.9.0nb2 ...
audio/py-acoustid py26-acoustid-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 x264-devel-20130115 python26-2.6.8nb3 xvidcore-1.3.2
audio/py-acoustid py27-acoustid-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 x264-devel-20130115 xvidcore-1.3.2 py27-audioread-1.0.0
audio/py-ao py26-pyao-0.82nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 python26-2.6.8nb3 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/py-ao py27-pyao-0.82nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/py-audioread py26-audioread-1.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-audioread py27-audioread-1.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
audio/py-audiotools py26-audiotools-2.18nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 libcddb-1.3.2
audio/py-audiotools py27-audiotools-2.18nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libcddb-1.3.2
audio/py-beets beets-1.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-musicbrainz-ngs-0.3 py27-sqlite3-2.7.4nb1
audio/py-cddb py26-cddb-1.4nb2   drochner@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-cddb py27-cddb-1.4nb2   drochner@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-daap py26-PythonDaap-0.7nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-dynampd py26-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-id3 py26-id3-1.2nb1   wes.chow@s7labs.com indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-id3lib py26-id3lib-0.5.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-karaoke py26-karaoke-0.7.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 python26-2.6.8nb3 glib2-2.36.1 ...
audio/py-karaoke py27-karaoke-0.7.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
audio/py-last py26-last-0.5.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-last py32-last-0.5.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
audio/py-last py33-last-0.5.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
audio/py-libmtag py26-libmtag-0.3.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 taglib-1.8nb1
audio/py-libmtag py27-libmtag-0.3.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: taglib-1.8nb1
audio/py-mad py26-mad-0.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-mad py27-mad-0.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/py-mpd py26-mpd-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-musicbrainz py26-musicbrainz2-0.4.1nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/py-musicbrainz py27-musicbrainz2-0.4.1nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/py-musicbrainz-ngs py26-musicbrainz-ngs-0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-musicbrainz-ngs py27-musicbrainz-ngs-0.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
audio/py-musicbrainz-ngs py32-musicbrainz-ngs-0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
audio/py-musicbrainz-ngs py33-musicbrainz-ngs-0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
audio/py-musique py26-musique-0.5nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 glib2-2.36.1 Xfixes-2.0.1nb5 libmcrypt-2.5.8 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/py-musique py27-musique-0.5nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-twisted-12.3.0nb1 glib2-2.36.1 Xfixes-2.0.1nb5 libmcrypt-2.5.8 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/py-mutagen py26-mutagen-1.21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-ogg py26-ogg-1.3nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/py-vorbis py26-vorbis-1.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
audio/qjackctl qjackctl-0.3.3nb21   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/qsynth qsynth-0.2.4nb16   adam@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 qtplay-1.3.1 is not available for Minix-3.2.1-i386
audio/rexima rexima-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rhythmbox rhythmbox-0.12.8nb24   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/rhythmbox-gtk3 rhythmbox-2.99.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 ...
audio/rio rio-1.07   pkgsrc-users@NetBSD.org prefailed                  
 rio-1.07 is not available for Minix-3.2.1-i386
audio/rio500 rio500-0.7nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rioutil rioutil-1.5.0   schmonz@NetBSD.org prefailed                  
 rioutil-1.5.0 is not available for Minix-3.2.1-i386
audio/rosegarden rosegarden-2.1.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/rplay rplay-3.3.2nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/rsynth rsynth-2.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nas-1.9.3
audio/rtunes rtunes-snap-20071122nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ruby-mp3info ruby18-mp3info-0.6.13   obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
audio/ruby-mp3info ruby193-mp3info-0.6.13   obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
audio/ruby-taglib ruby18-taglib-0.5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: taglib-1.8nb1 ruby18-base-1.8.7.371nb1
audio/ruby-taglib ruby193-taglib-0.5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392 taglib-1.8nb1
audio/sfxr sfxr-1.2.1nb5   wiz@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... ...
audio/sidplay sidplay-1.0.9nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/sidplay2 sidplay2-2.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/snd snd-9.9nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807 ...
audio/solfege solfege-3.14.1nb17   schmonz@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/sonata sonata-1.6.2.1nb10   jfranz@bsdprojects.net indirect-failed                  
  Failed: py27-SOAPpy-0.11.6nb1 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/sound-juicer sound-juicer-2.28.2nb23 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/sound-theme-freedesktop sound-theme-freedesktop-0.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/spiralloops spiralloops-2.0.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-7.4.4nb6
audio/spiralsynth spiralsynth-2.0.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-7.4.4nb6
audio/splay splay-0.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/sptk sptk-3.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/squeezeboxserver squeezeboxserver-7.5.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-File-BOM-0.14nb3 p5-Algorithm-C3-0.08nb3 tcp_wrappers-7.6.4 p5-URI-Find-20111103nb1 mysql-client-5.5.31 p5-Tie-IxHash-1.22nb3 p5-EV-4.11 ...
audio/streamripper streamripper-1.61.27nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/streamripper-current streamripper-1.64.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
audio/streamtuner streamtuner-0.99.99nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 taglib-1.8nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/sweep sweep-0.9.3nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 tdb-1.2.11 MesaLib-7.4.4nb6
audio/taglib taglib-1.8nb1 76 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
audio/taglib-extras taglib-extras-1.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: taglib-1.8nb1
audio/tcd tcd-2.2.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
audio/tcl-snack tcl-snack-2.2.10nb1 1 gson@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
audio/terminatorx terminatorx-3.82nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... mpg123-1.12.5nb1 Xfixes-2.0.1nb5 ...
audio/tfmxplay tfmxplay-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/timidity timidity-2.14.0nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807 ...
audio/tracker tracker-5.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/tremor-tools tremor-tools-1.0.0.8nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/trm trm-0.2.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: musicbrainz-2.1.5
audio/tunapie tunapie-2.1.18nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/ubs ubs-0.17nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/vorbis-tools vorbis-tools-1.4.0nb3 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
audio/wmmixer wmmixer-1.0nb1 2 pr@alles.prima.de indirect-failed                  
  Failed: libXpm-3.5.10
audio/wmmp WMmp-0.10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
audio/wmmp3 wmmp3-0.12nb3   rxg@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 mpg123-1.12.5nb1
audio/wmsmixer wmsmixer-0.5.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
audio/wmusic wmusic-1.5.0nb5   joel@carnat.net indirect-failed                  
  Failed: gtk+-1.2.10nb11 libXpm-3.5.10 MesaLib-7.4.4nb6
audio/wsoundprefs wsoundprefs-1.1.1nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 Xrender-0.9.0nb2
audio/wsoundserver wsoundserver-0.4.0nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 Xrender-0.9.0nb2
audio/xanalyser xanalyser-1.24nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
audio/xcdplayer xcdplayer-2.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 xcdplayer-2.2nb6 is not available for Minix-3.2.1-i386
audio/xfce4-mixer xfce4-mixer-4.6.1nb15 3 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 libXres-1.0.6 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17 ...
audio/xfce4-xmms-plugin xfce4-xmms-plugin-0.5.1nb16 2 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 libXres-1.0.6 dbus-1.6.8 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
audio/xhippo xhippo-3.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
audio/xine-alsa xine-alsa-1.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 alsa-lib-1.0.22 x264-devel-20130115 xvidcore-1.3.2 libcddb-1.3.2 lcms-1.19nb2 videoproto-2.3.1
audio/xine-esound xine-esound-1.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 esound-0.2.41nb3 x264-devel-20130115 xvidcore-1.3.2 libcddb-1.3.2 lcms-1.19nb2 videoproto-2.3.1
audio/xine-pulse xine-pulse-1.2.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 x264-devel-20130115 xvidcore-1.3.2 glib2-2.36.1 dbus-1.6.8 ...
audio/xmcd xmcd-3.0.2nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
audio/xmix xmix-2.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/xmmix xmmix-1.2nb6   augustss@cs.chalmers.se failed pre-clean depends checksum configure          
audio/xmms xmms-1.2.11nb4 16 rh@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-cdread xmms-cdread-0.14anb3   cheusov@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-crossfade xmms-crossfade-0.2.9nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-esound xmms-esound-1.2.11nb3   rh@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 esound-0.2.41nb3 MesaLib-7.4.4nb6
audio/xmms-faad xmms-faad-2.7nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-flac xmms-flac-1.1.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-mac xmms-mac-0.3.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 mac-3.99u4b5s7 MesaLib-7.4.4nb6
audio/xmms-mad xmms-mad-0.5.7nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-meta-input xmms-meta-input-0.4nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 gtk+-1.2.10nb11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/xmms-musepack xmms-musepack-1.1nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 glib2-2.36.1 MesaLib-7.4.4nb6
audio/xmms-nas xmms-nas-0.2nb3   cheusov@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 nas-1.9.3 MesaLib-7.4.4nb6
audio/xmms-pulse xmms-pulse-0.9.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 gtk+-1.2.10nb11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
audio/xmms-sid xmms-sid-0.7.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmms-wma xmms-wma-1.0.5nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 MesaLib-7.4.4nb6
audio/xmp xmp-3.4.1nb7 2 rxg@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807 ...
audio/xmradio xmradio-1.2nb5   pkgsrc-users@NetBSD.org prefailed                  
 xmradio-1.2nb5 is not available for Minix-3.2.1-i386
audio/xsidplay xsidplay-1.6.5.1anb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
audio/xwave xwave-2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
benchmarks/bonnie bonnie-2.06nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/bonnie++ bonnie++-1.03enb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/bytebench bytebench-4.1.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/dbench dbench-3.04nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/fib fib-980203   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/filebench filebench-1.4.9.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/flops flops-2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/hbench hbench-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: plotutils-2.6nb4 glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
benchmarks/heapsort heapsort-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/httperf httperf-0.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/iozone iozone-3.408nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 kttcp-20020711nb2 is not available for Minix-3.2.1-i386
benchmarks/libmicro libmicro-0.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/linpack-bench linpack-bench-940225   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/lmbench lmbench-2.11anb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/netperf netperf-2.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/nettest nettest-92.11.09   ginsbach@cray.com failed pre-clean depends checksum configure build        
benchmarks/nsieve nsieve-1.2b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/nttcp nttcp-1.47nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/phoronix-test-suite phoronix-test-suite-3.4.0nb1   jym@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 glib2-2.36.1
benchmarks/postal postal-0.70nb1   david@silicium.ath.cx failed pre-clean depends checksum configure build        
benchmarks/postmark postmark-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/randread randread-0.2   pkgsrc-users@NetBSD.org prefailed                  
 randread-0.2 is not available for Minix-3.2.1-i386
benchmarks/skampi skampi-5.0.4.355   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mpich-3.0.4
benchmarks/super_pi super_pi-20030927   pkgsrc-users@NetBSD.org prefailed                  
 super_pi-20030927 is not available for Minix-3.2.1-i386
benchmarks/sysbench sysbench-0.4.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/thrulay thrulay-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/ttcp ttcp-1.12nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/xengine xengine-1.0.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
benchmarks/zelibm zelibm-0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/arka arka-0.11nb2   hdp@cs.nmsu.edu indirect-failed                  
  Failed: gtk+-1.2.10nb11
biology/azara azara-2.7nb5   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: libXpm-3.5.10 MesaLib-7.4.4nb6
biology/chemical-mime-data chemical-mime-data-0.1.94 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: libwebp-0.2.1nb2 openexr-2.0.0 lcms2-2.4nb1 glib2-2.36.1
biology/chemtool chemtool-1.6.13nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
biology/clustalw clustalw-2.1   babafou@babafou.eu.org failed pre-clean depends checksum configure build        
biology/gnome-chemistry-utils gnome-chemistry-utils-0.12.13nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 openbabel-2.3.0nb11 openexr-2.0.0 gnome-doc-utils-0.20.10nb1 lcms2-2.4nb1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 ...
biology/gromacs gromacs-4.5.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mpich-3.0.4
biology/mopac mopac-7.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/mpqc mpqc-2.3.1   asau@inbox.ru indirect-failed                  
  Failed: libexecinfo-1.1
biology/mummer mummer-3.20nb1   hdp@cs.nmsu.edu failed pre-clean depends checksum configure build        
biology/openbabel openbabel-2.3.0nb11 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
biology/phylip phylip-3.69   babafou@babafou.eu.org failed pre-clean depends checksum configure          
biology/plink plink-1.07   jwbacon@tds.net failed pre-clean depends checksum configure build        
biology/plinkseq plinkseq-0.08nb1   jwbacon@tds.net indirect-failed                  
  Failed: protobuf-2.5.0nb1
biology/puzzle puzzle-5.2   babafou@babafou.eu.org indirect-failed                  
  Failed: mpich-3.0.4
biology/py-mol py26-mol-1.5.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
biology/py-mol py27-mol-1.5.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2 MesaLib-7.4.4nb6
biology/rasmol rasmol-2.7.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/MyHDL-gplcver MyHDL-gplcver-0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gplcver-2.12a
cad/MyHDL-iverilog MyHDL-iverilog-0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: verilog-0.9.4
cad/adms adms-2.2.5nb4   dmcmahill@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
cad/atlc atlc-4.6.0nb1   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/boolean boolean-6.99nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/covered covered-0.4.7nb1   dmcmahill@NetBSD.org indirect-failed                  
  Failed: verilog-current-20090923 Xrender-0.9.0nb2
cad/covered-current covered-current-20060904nb1   dmcmahill@NetBSD.org indirect-failed                  
  Failed: verilog-current-20090923 Xrender-0.9.0nb2
cad/dinotrace dinotrace-9.3cnb2   dmcmahill@NetBSD.org failed pre-clean depends checksum configure          
cad/dinotrace-mode dinotrace-mode-9.3cnb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
cad/eagle eagle-4.16r2   rh@NetBSD.org prefailed                  
 eagle-4.16r2 is not available for Minix-3.2.1-i386
cad/electric electric-7.00nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cad/fastcap fastcap-2.0.19920918nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1 tex-bibtex-0.99d
cad/fasthenry fasthenry-3.0.19961112   dmcmahill@NetBSD.org failed pre-clean depends checksum            
cad/felt felt-3.05nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
cad/geda geda-1.6.2nb13   dmcmahill@NetBSD.org indirect-failed                  
  Failed: libstroke-0.5.1nb4 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/gerbv gerbv-2.5.0nb8   dmcmahill@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/gnetman gnetman-20050211nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
cad/gnucap gnucap-20060708nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1 tex-url-3.2 tex-glyphlist-2.84 tex-dvipdfmx-def-3.0i ghostscript-gpl-9.05nb3
cad/gplcver gplcver-2.12a 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/gsmc gsmc-1.1nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/gtk1-wcalc gtk1-wcalc-1.0nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
cad/gtk2-wcalc gtk2-wcalc-1.0nb17 1 dmcmahill@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/gtkwave gtkwave-3.3.28nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/gwave gwave-20090213nb9   dmcmahill@NetBSD.org indirect-failed                  
  Failed: guile-lib-0.1.6nb3 PAM-0.77nb6 libvolume_id-0.81.1 plotutils-2.6nb4 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... ...
cad/lc lc-2.10nb4   dmcmahill@NetBSD.org prefailed                  
 lc-2.10nb4 is not available for Minix-3.2.1-i386
cad/librecad librecad-1.0.2nb9   ryoon@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6 muparser-200.2.2.2
cad/magic magic-7.5.188nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 mex-wcalc-1.0nb2 is not available for Minix-3.2.1-i386
cad/mpac mpac-0.2.2nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
cad/nelma nelma-3.2nb3   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/ng-spice ng-spice-23   dmcmahill@NetBSD.org indirect-failed                  
  Failed: libXp-1.0.1
cad/oct-wcalc oct-wcalc-1.0nb5   dmcmahill@NetBSD.org indirect-failed                  
  Failed: tex-symbol-2008.7340 tex-bold-extra-0.1 tex-ulem-2010.21840 tex-charter-2010 tex-titlesec-2.8 tex-xcomment-1.3 tex-eurosym-1.4nb1 tex-setspace-6.7nb1 ...
cad/openscad openscad-2011.12nb13   reinoud@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/pcb pcb-20110918nb9   dmcmahill@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/py-MyHDL py26-MyHDL-0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
cad/py-simpy py26-simpy-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
cad/qcad qcad-2.0.5.0nb7 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/qcad-manual-cs qcad-manual-cs-2.0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/qcad-manual-de qcad-manual-de-2.0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/qcad-manual-en qcad-manual-en-2.0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/qcad-manual-hu qcad-manual-hu-2.0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/qcad-partlibrary qcad-partlibrary-2.0.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 libXp-1.0.1 Xrender-0.9.0nb2 ocaml-4.00.1nb2
cad/spice spice-3f5.1nb6   dmcmahill@NetBSD.org failed pre-clean depends checksum configure          
cad/tkgate tkgate-1.6inb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
cad/tnt-mmtl tnt-mmtl-1.2.2nb7   dmcmahill@NetBSD.org indirect-failed                  
  Failed: tex-url-3.2 lcms2-2.4nb1 Xrender-0.9.0nb2 netpbm-10.35.80nb6 ghostscript-gpl-9.05nb3
cad/transcalc transcalc-0.14nb18   dmcmahill@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/verilog verilog-0.9.4 1 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/verilog-current verilog-current-20090923 2 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install package    
cad/verilog-mode verilog-mode-3.60nb3 4 dmcmahill@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
cad/vipec ViPEC-3.2.0nb11   dmcmahill@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-failed                  
  Failed: libXp-1.0.1 libXpm-3.5.10 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ocaml-4.00.1nb2 MesaLib-7.4.4nb6
cad/xchiplogo xchiplogo-19991222nb9   dmcmahill@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
cad/xcircuit xcircuit-3.4.26nb2   shaun@inerd.com indirect-failed                  
  Failed: libXpm-3.5.10 Xrender-0.9.0nb2 ghostscript-gpl-9.05nb3
chat/amsn amsn-0.98.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-tls-1.5.0nb5 glib2-2.36.1 Xrender-0.9.0nb2
chat/anope anope-1.7.21nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/atheme atheme-3.0.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/bitchx bitchx-1.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/bitlbee bitlbee-3.2   tonio@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 glib2-2.36.1
chat/blackened blackened-1.7.1nb1   carneous@carneous.net failed pre-clean depends checksum configure build        
chat/bnc bnc-2.9.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/bsflite bsflite-0.85   bsflite@leitec.org failed pre-clean depends checksum configure build        
chat/centerim centerim-4.22.9nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4
chat/climm climm-0.7.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/ctrlproxy ctrlproxy-3.0.8nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
chat/dircproxy dircproxy-1.2.0beta2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/eggdrop eggdrop-1.6.21nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/ejabberd ejabberd-2.1.11nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
chat/emacs-jabber emacs-jabber-0.8.0nb1   aran@100acres.us indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/emech emech-3.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/empathy empathy-2.34.0nb25 3 pkgsrc-users@NetBSD.org prefailed                  
 empathy-2.34.0nb25 requires a native pthreads implementation.
chat/epic4 epic4-2.2nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/epic4-doc epic4-doc-1.0.20050315   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: epic4-2.2nb4
chat/finch finch-2.10.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17
chat/gajim gajim-0.15nb6   vsevolod@highsecure.ru indirect-failed                  
  Failed: libXScrnSaver-1.2.2 glib2-2.36.1 Xfixes-2.0.1nb5 py27-sqlite3-2.7.4nb1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/gale gale-0.99fnb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: adns-1.4 boehm-gc-7.2d
chat/gg2 gg2-2.3.0nb22   adam@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 libtlen-20041113 esound-0.2.41nb3 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 xosd-2.2.14 MesaLib-7.4.4nb6
chat/gloox gloox-1.0nb4 1 schnoebe@cirr.com indirect-failed                  
  Failed: gnutls-3.0.29
chat/gnomeicu gnomeicu-0.99.12nb35   pkgsrc-users@NetBSD.org indirect-prefailed                  
chat/goofey goofey-3.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/gossip gossip-0.10.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 PAM-0.77nb6 gnome-doc-utils-0.20.10nb1 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 ...
chat/gtmess gtmess-0.91nb5   luapzz@gmail.com indirect-failed                  
  Failed: Xrender-0.9.0nb2
chat/i2cb i2cb-6.0_ALPHAnb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/i2cbd i2cbd-2.0_BETA5nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
chat/icb icb-5.0.9pl1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/iip iip-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/inspircd inspircd-1.1.23nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/inspircd12 inspircd-1.2.0nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/ircII ircII-20111115nb3 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/irchat-pj irchat-pj-2.4.24.22nb4 3 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/ircservices ircservices-5.0.64nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/iroffer iroffer-1.3.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/irssi irssi-0.8.15nb7 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
chat/irssi-icb irssi-icb-0.14nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
chat/irssi-xmpp irssi-xmpp-0.52nb1   leot1990@users.sourceforge.net indirect-failed                  
  Failed: glib2-2.36.1
chat/jabberd jabberd-1.4.2nb10 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/jabberd2 jabberd-2.2.17nb8 2 adam@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29
chat/kadu kadu-0.5.0nb11   adam@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/kmess kmess-1.4.3nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openexr-2.0.0 esound-0.2.41nb3 aspell-0.60.6.1nb1 glib2-2.36.1 lcms-1.19nb2 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
chat/konversation konversation-1.4nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 libXScrnSaver-1.2.2 libXtst-1.2.1 openexr-2.0.0 boost-jam-1.53.0 PAM-0.77nb6 tcp_wrappers-7.6.4 libXpm-3.5.10 ...
chat/konversation-kde3 konversation-1.1nb23 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openexr-2.0.0 esound-0.2.41nb3 aspell-0.60.6.1nb1 glib2-2.36.1 lcms-1.19nb2 ... Xfixes-2.0.1nb5 psmisc-20.1nb2 ...
chat/libfolks libfolks-0.4.2nb4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8
chat/libmsn libmsn-4.2.1nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/libpurple libpurple-2.10.7 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17 ...
chat/libtelepathy libtelepathy-0.3.3nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8
chat/libtlen libtlen-20041113 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/licq-core licq-core-1.3.5nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/licq-gui-console licq-gui-console-1.3.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: licq-core-1.3.5nb2
chat/licq-gui-qt licq-gui-qt-1.3.5nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 glib2-2.36.1 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6 licq-core-1.3.5nb2
chat/loudmouth loudmouth-1.4.3nb7 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
chat/meanwhile meanwhile-1.0.2nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
chat/msn-pecan msn-pecan-0.0.18nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17
chat/msnre msnre-0.91nb5   luapzz@gmail.com indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
chat/mu-conference mu-conference-0.8nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
chat/navi2ch navi2ch-1.8.4nb1 3 ryoon@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/p5-Net-Jabber p5-Net-Jabber-2.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Net-XMPP-1.02nb4
chat/p5-POE-Component-IRC p5-POE-Component-IRC-6.78nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
chat/p5-POE-Filter-IRCD p5-POE-Filter-IRCD-2.42nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
chat/pidgin pidgin-2.10.7 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 hunspell-en_US-20060207 glib2-2.36.1 dbus-1.6.8 ... ...
chat/pidgin-facebookchat pidgin-facebookchat-1.69nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 hunspell-en_US-20060207 glib2-2.36.1 dbus-1.6.8 ... ...
chat/pidgin-icb pidgin-icb-20070505nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 hunspell-en_US-20060207 glib2-2.36.1 dbus-1.6.8 ... ...
chat/pidgin-latex pidgin-latex-1.2.1nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 libXScrnSaver-1.2.2 openexr-2.0.0 gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 lcms2-2.4nb1 hunspell-en_US-20060207 ...
chat/pidgin-libnotify pidgin-libnotify-0.14nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 hunspell-en_US-20060207 glib2-2.36.1 dbus-1.6.8 ... ...
chat/pidgin-otr pidgin-otr-4.0.0nb9   gdt@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 hunspell-en_US-20060207 glib2-2.36.1 dbus-1.6.8 ... ...
chat/pidgin-sametime pidgin-sametime-2.10.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17
chat/pidgin-silc pidgin-silc-2.10.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 ... silc-toolkit-1.1.10 Xfixes-2.0.1nb5 ...
chat/pircbot pircbot-0.9.11nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
chat/prosody prosody-0.8.2nb2   filip@joyent.com indirect-failed                  
  Failed: lua-socket-2.0.2
chat/psi psi-0.15nb3   schnoebe@NetBSD.org indirect-failed                  
  Failed: hunspell-en_US-20060207 aspell-0.60.6.1nb1 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/py-xmpppy py26-xmpppy-0.5.0rc1nb2   schnoebe@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
chat/quirc quirc-0.9.84nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
chat/riece riece-9.0.0 3 makoto@ki.nu indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/roxirc roxirc-1.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
chat/ruby-net-irc ruby18-net-irc-0.0.9   obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
chat/ruby-net-irc ruby193-net-irc-0.0.9   obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
chat/silc-client silc-client-1.1.8nb3 1 salo@NetBSD.org failed pre-clean depends checksum configure build        
chat/silc-client-icb silc-client-icb-0.14nb14   salo@NetBSD.org indirect-failed                  
  Failed: silc-client-1.1.8nb3
chat/silc-server silc-server-1.1.18   salo@NetBSD.org indirect-failed                  
  Failed: silc-toolkit-1.1.10
chat/sirc sirc-2.211nb5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3
chat/smirk smirk-20080111nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/spectrum spectrum-1.4.8nb20   schnoebe@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 gnutls-3.0.29 openexr-2.0.0 poco-1.4.2p1nb3 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 lcms2-2.4nb1 glib2-2.36.1 ...
chat/telepathy-farsight telepathy-farsight-0.0.16nb15 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 orc-0.4.17 ...
chat/telepathy-gabble telepathy-gabble-0.11.10nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/telepathy-glib telepathy-glib-0.20.2 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8
chat/telepathy-idle telepathy-idle-0.1.8nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8
chat/telepathy-logger telepathy-logger-0.2.7nb11 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8
chat/telepathy-mission-control telepathy-mission-control-4.67nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/telepathy-mission-control5 telepathy-mission-control5-5.7.9nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 dbus-1.6.8
chat/tik tik-0.90nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
chat/tirc tirc-1.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/tkabber tkabber-0.11.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
chat/tkicb tkicb-2.1.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
chat/tkirc tkirc-1.202nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ircII-20111115nb3 Xrender-0.9.0nb2
chat/tkirc2 tkirc2-2.46nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ircII-20111115nb3 Xrender-0.9.0nb2
chat/tzc tzc-2.6.15nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kth-krb4-1.2.2nb7
chat/unrealircd unrealircd-3.2.9nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/weechat weechat-0.3.9.2nb2 3 tonio@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29
chat/xaric xaric-0.12.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/xchat xchat-2.8.8nb13 5 tron@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/xchat-perl xchat-perl-2.8.8nb6 2 tron@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/xchat-python xchat-python-2.8.8nb6 2 tron@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/xchat-systray-integration xchat-systray-integration-2.4.5nb18   minskim@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
chat/ysm ysm-2.9.9.1   dawszy@arhea.net failed pre-clean depends checksum configure build install      
chat/zenicb zenicb-19981202nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/zenirc zenirc-2.112nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/zephyr zephyr-20010518nb7 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kth-krb4-1.2.2nb7
chat/zephyr-mode zephyr-mode-2.5.20nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 kth-krb4-1.2.2nb7 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
chat/zircon zircon-1.18.256   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
comms/asterisk asterisk-11.3.0nb2 1 jnemeth@NetBSD.org prefailed                  
 asterisk-11.3.0nb2 requires a native pthreads implementation.
comms/asterisk10 asterisk-10.12.2nb1   jnemeth@NetBSD.org prefailed                  
 asterisk-10.12.2nb1 requires a native pthreads implementation.
comms/asterisk18 asterisk-1.8.21.0nb1   jnemeth@NetBSD.org prefailed                  
 asterisk-1.8.21.0nb1 requires a native pthreads implementation.
comms/birda birda-1.3   lennart@augustsson.net failed pre-clean depends checksum configure build        
comms/bthfp bthfp-0.1   plunky@rya-online.net prefailed                  
 bthfp-0.1 is not available for Minix-3.2.1-i386
comms/conserver conserver-7.2.7nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4
comms/conserver8 conserver8-8.1.18nb1   awrede@users.sourceforge.net indirect-failed                  
  Failed: tcp_wrappers-7.6.4
comms/deforaos-phone deforaos-phone-0.3.11nb3 2 khorben@defora.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 libXtst-1.2.1 gnutls-3.0.29 PAM-0.77nb6 libproxy-0.3.1nb2 gnome-doc-utils-0.20.10nb1 libvolume_id-0.81.1 glib2-2.36.1 ...
comms/dl-ezkit dl-ezkit-0.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/efax efax-0.9nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/efax-gtk efax-gtk-3.2.3nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
comms/estic estic-1.61nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/gammu gammu-1.26.1nb4 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/gnome-pilot gnome-pilot-2.0.17nb30   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/gsmlib gsmlib-1.10nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/hylafax hylafax-4.2.5nb9 1 hallmann@ahatec.de indirect-failed                  
  Failed: ghostscript-gpl-9.05nb3
comms/java-rxtx java-rxtx-2.1.7r2nb1   dsainty@NetBSD.org prefailed                  
 no acceptable JVM found
java-rxtx-2.1.7r2nb1 is not available for Minix-3.2.1-i386
comms/jpilot jpilot-1.6.0nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
comms/jpilot-syncmal jpilot-syncmal-0.80nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmal-0.44nb1 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
comms/kermit kermit-9.0.302nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/kyopon kyopon-0.5   pkgsrc-users@NetBSD.org prefailed                  
 kyopon-0.5 is not available for Minix-3.2.1-i386
comms/libmal libmal-0.44nb1 12 markd@NetBSD.org failed pre-clean depends checksum configure build        
comms/libopensync libopensync-0.22nb10 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
comms/libopensync-plugin-evolution2 libopensync-plugin-evolution2-0.22nb14   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/libopensync-plugin-file libopensync-plugin-file-0.22nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
comms/libopensync-plugin-kdepim libopensync-plugin-kdepim-0.22nb23   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/libopensync-plugin-syncml libopensync-plugin-syncml-0.22nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/libsyncml libsyncml-0.4.5nb6 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/lirc lirc-0.9.0nb2   cheusov@NetBSD.org prefailed                  
 lirc is not available for this platform
comms/lrzsz lrzsz-0.12.20nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
comms/malsync malsync-2.2.0nb1   rh@NetBSD.org failed pre-clean depends checksum configure build        
comms/mgetty+sendfax mgetty-1.1.37nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: netpbm-10.35.80nb6
comms/minicom minicom-2.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lrzsz-0.12.20nb1
comms/modemd modemd-19970221nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/msynctool msynctool-0.22nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
comms/multisync-gui multisync-gui-0.91.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
comms/obexapp obexapp-1.4.15nb2   plunky@rya-online.net prefailed                  
 obexapp-1.4.15nb2 is not available for Minix-3.2.1-i386
comms/obexftp obexftp-0.24 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/openobex openobex-1.7 5 pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/p5-Data-AMF p5-Data-AMF-0.09nb1 1 dsainty@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
comms/pilot-link pilot-link-0.12.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/pilotmgr pilotmgr-1.109nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Tk-804.030nb3
comms/plp plp-1.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/py-gammu py26-gammu-1.26.1nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/py-gammu py27-gammu-1.26.1nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/py-serial py26-pyserial-2.6   tsarna@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
comms/ruby-termios ruby18-termios-0.9.6nb2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
comms/ruby-termios ruby193-termios-0.9.6nb2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
comms/snooper snooper-19991202nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/spandsp spandsp-0.0.6pre18nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/tkhylafax tkhylafax-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 Xrender-0.9.0nb2 ghostscript-gpl-9.05nb3
comms/tn3270 tn3270-0.20100116   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
comms/xtel xtel-3.3.0nb13   bouyer@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
converters/bib2xml bib2xml-20021006nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
converters/bibtex2html bibtex2html-1.97nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tex-url-3.2 lcms2-2.4nb1 tex-bibtex-0.99d tex-cm-super-0.3.4nb1 tex-ec-1.0 tex-preprint-2009 ocaml-4.00.1nb2
converters/convmv convmv-1.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
converters/doc2html doc2html-3.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 lcms2-2.4nb1 ghostscript-gpl-9.05nb3
converters/gbase gbase-0.5   rodent@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
converters/hztty hztty-2.0   rxg@NetBSD.org failed pre-clean depends checksum configure build        
converters/ja-dvi2tty ja-dvi2tty-5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
converters/libcdr libcdr-0.0.6nb2   ftigeot@wolfpond.org indirect-failed                  
  Failed: tex-palatino-2010.21993 tex-helvetic-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-sectsty-2.0.2 tex-zapfding-2008.7340 tex-avantgar-2010.21993 tex-fancyvrb-2.8 ...
converters/libvisio libvisio-0.0.24nb1 1 ftigeot@wolfpond.org indirect-failed                  
  Failed: tex-palatino-2010.21993 tex-helvetic-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-sectsty-2.0.2 tex-zapfding-2008.7340 tex-avantgar-2010.21993 tex-fancyvrb-2.8 ...
converters/p5-Convert-Color p5-Convert-Color-0.08nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Pluggable-4.3nb1 p5-List-UtilsBy-0.07nb1
converters/p5-MARC-Charset p5-MARC-Charset-1.33nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/p5-chkjis p5-chkjis-0.18nb6   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum            
converters/pear-I18n_UnicodeNormalizer php53-pear-I18N_UnicodeNormalizer-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
converters/pear-I18n_UnicodeNormalizer php54-pear-I18N_UnicodeNormalizer-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
converters/php-iconv php53-iconv-5.3.24 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
converters/php-iconv php54-iconv-5.4.14 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
converters/php-mbstring php53-mbstring-5.3.24 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
converters/php-mbstring php54-mbstring-5.4.14 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
converters/pstotext pstotext-1.9nb2   schaecsn@gmx.net indirect-failed                  
  Failed: ghostscript-gpl-9.05nb3
converters/py-chardet py26-chardet-2.1.1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
converters/py-jpCodecs py26-jpCodecs-1.4.11nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
converters/py-simplejson py26-simplejson-2.6.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
converters/py-zbase32 py26-zbase32-1.1.3 1 gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
converters/py-zfec py26-zfec-1.4.22   gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
converters/py-zfec py27-zfec-1.4.22 2 gdt@ir.bbn.com indirect-failed                  
  Failed: py27-twisted-12.3.0nb1
converters/py-zhCodecs py26-zhCodecs-1.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
converters/rpm2cpio rpm2cpio-1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
converters/ruby-Ascii85 ruby18-Ascii85-1.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
converters/ruby-Ascii85 ruby193-Ascii85-1.0.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
converters/ruby-romkan ruby18-romkan-0.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
converters/ruby-romkan ruby193-romkan-0.4nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
converters/ruby-uconv ruby18-uconv-0.4.12nb6   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
converters/ruby-unf ruby18-unf-0.0.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
converters/ruby-unf ruby193-unf-0.0.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
converters/ruby-unf_ext ruby18-unf_ext-0.0.6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
converters/ruby-unf_ext ruby193-unf_ext-0.0.6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
converters/tex2rtf tex2rtf-2.01nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
converters/txt2html txt2html-2.51   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
converters/wv wv-1.2.9nb9 3 adam@NetBSD.org indirect-failed                  
  Failed: libwmf-0.2.8.4nb13 glib2-2.36.1
converters/wv2 wv2-0.2.3nb11 1 markd@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
converters/xdeview xdeview-0.5.20nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
cross/avr-gdb avr-gdb-5.3nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/avr-libc avr-libc-1.6.7nb3 1 wennmach@NetBSD.org indirect-failed                  
  Failed: tex-palatino-2010.21993 tex-helvetic-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-sectsty-2.0.2 tex-zapfding-2008.7340 tex-avantgar-2010.21993 tex-fancyvrb-2.8 ...
cross/avrdude avrdude-5.11nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
cross/bfd-mdsetimage bfd-mdsetimage-1.15.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/dfu-programmer dfu-programmer-0.5.4   jakllsch@NetBSD.org indirect-prefailed                  
cross/h8300-elf-gcc34 cross-h8300-elf-gcc-3.4.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/h8300-hms-binutils cross-h8300-hms-binutils-2.12.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/h8300-hms-gcc cross-h8300-hms-gcc-3.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cross-h8300-hms-binutils-2.12.1nb1
cross/i386-cygwin32 cross-i386-cygwin32-1.0.0.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/i386-linux cross-i386-linux-2.0.7.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rpm-2.5.4nb8
cross/i386-msdosdjgpp cross-i386-msdosdjgpp-2.02.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/icdprog icdprog-0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/uisp uisp-20040311   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/abook abook-0.6.0rc2nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/adodb adodb-4.96anb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/apache-cassandra apache-cassandra-1.2.4   tonnerre@NetBSD.org prefailed                  
 no acceptable JVM found
apache-cassandra-1.2.4 is not available for Minix-3.2.1-i386
databases/bdb-xml bdb-xml-2.5.16nb1 2 minskim@NetBSD.org indirect-failed                  
  Failed: xqilla-2.2.4 db4-4.8.30
databases/cdb cdb-0.75   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
databases/clisp-bdb clisp-bdb-2.49   hans@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 db4-4.8.30 ghostscript-gpl-9.05nb3
databases/clisp-gdbm clisp-gdbm-2.49nb2   asau@inbox.ru indirect-failed                  
  Failed: glib2-2.36.1 ghostscript-gpl-9.05nb3
databases/clisp-pgsql clisp-pgsql-2.49nb1   asau@inbox.ru indirect-failed                  
  Failed: glib2-2.36.1 postgresql91-client-9.1.9 ghostscript-gpl-9.05nb3
databases/couchdb couchdb-1.3.0nb1   filip@joyent.com indirect-prefailed                  
databases/csharp-mysql csharp-mysql-6.3.5 1 kefren@NetBSD.org indirect-failed                  
  Failed: icu-51.1
databases/db4 db4-4.8.30 159 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/db46 db46-4.6.21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/db5 db5-5.3.21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/deforaos-libdatabase deforaos-libdatabase-0.0.0nb1 3 khorben@defora.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 postgresql91-client-9.1.9
databases/freetds freetds-0.91nb1 16 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/gdbm_primitive gdbm_primitive-1.15nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/geneweb geneweb-5.01nb3   gdt@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
databases/gigabase gigabase-3.82   gpr@mail.ru failed pre-clean depends checksum configure build        
databases/gnats gnats-4.1.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/gourmet gourmet-0.8.5.14nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 py27-metakit-2.4.9.7 MesaLib-7.4.4nb6
databases/gq gq-1.2.3nb22   rh@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/gramps3 gramps-3.4.3   drochner@NetBSD.org prefailed                  
 gramps-3.4.3 requires a native pthreads implementation.
databases/gtkdbfeditor gtkdbfeditor-1.0.4nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/gtksql gtksql-0.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11 postgresql91-client-9.1.9
databases/guile-pg guile-pg-0.46   gdt@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/idzebra idzebra-2.0.47nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icu-51.1
databases/iodbc iodbc-3.52.8 223 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
databases/ipa_sdb ipa_sdb-1.1.1   simon@comsys.ntu-kpi.kiev.ua indirect-failed                  
  Failed: ipa-2.1.2
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
databases/java-qdbm java-qdbm-1.0.0.1.8.77   obache@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8 qdbm-1.8.77
databases/java-tokyocabinet java-tokyocabinet-1.23   obache@NetBSD.org indirect-failed                  
  Failed: tokyocabinet-1.4.46 kaffe-1.1.7nb8
databases/jdbc-mysql31 jdbc-mysql-3.1.14   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
jdbc-mysql-3.1.14 is not available for Minix-3.2.1-i386
databases/jdbc-mysql5 jdbc-mysql-5.0.8 1 pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
jdbc-mysql-5.0.8 is not available for Minix-3.2.1-i386
databases/jdbc-postgresql84 jdbc-postgresql84-701   abs@NetBSD.org prefailed                  
 no acceptable JVM found
jdbc-postgresql84-701 is not available for Minix-3.2.1-i386
databases/jdbc-postgresql92 jdbc-postgresql92-1002 1 ryoon@NetBSD.org prefailed                  
 no acceptable JVM found
jdbc-postgresql92-1002 is not available for Minix-3.2.1-i386
databases/kmysqladmin kmysqladmin-0.7.2nb23   pkgsrc-users@NetBSD.org indirect-prefailed                  
databases/krecipes krecipes-1.0beta1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openexr-2.0.0 esound-0.2.41nb3 aspell-0.60.6.1nb1 glib2-2.36.1 lcms-1.19nb2 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
databases/lbdb lbdb-0.35.1nb1   tonio@NetBSD.org indirect-failed                  
  Failed: abook-0.6.0rc2nb1
databases/ldapvi ldapvi-1.7nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 glib2-2.36.1
databases/libcassandra libcassandra-20101010nb10   tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
databases/libdbi-driver-mysql libdbi-driver-mysql-0.8.3.1nb3   cheusov@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.0.96nb2
databases/libdbi-driver-pgsql libdbi-driver-pgsql-0.8.3.1nb3   cheusov@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/libgda libgda-3.0.1nb7 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
databases/libgda-mysql libgda-mysql-3.0.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 glib2-2.36.1
databases/libgda-postgres libgda-postgres-3.0.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 postgresql91-client-9.1.9
databases/libgnomedb libgnomedb-3.0.0nb23 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/libpqxx libpqxx-4.0.1   is@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/lua-tokyocabinet lua-tokyocabinet-1.9   obache@NetBSD.org indirect-failed                  
  Failed: tokyocabinet-1.4.46
databases/luma luma-2.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 py27-sip-4.14.6 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/maatkit maatkit-7540nb2   msporleder@gmail.com indirect-failed                  
  Failed: mysql-client-5.5.31
databases/mergeant mergeant-0.66nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/myodbc myodbc-5.2.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 iodbc-3.52.8
databases/mysql-workbench mysql-workbench-5.2.33nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 boost-jam-1.53.0 PAM-0.77nb6 ctemplate-2.2 libvolume_id-0.81.1 mysql-client-5.5.31 glib2-2.36.1 dbus-1.6.8 ...
databases/mysql5-client mysql-client-5.0.96nb2 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql5-server mysql-server-5.0.96nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 mysql-client-5.0.96nb2
databases/mysql51-client mysql-client-5.1.67nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql51-server mysql-server-5.1.67nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 mysql-client-5.1.67nb1
databases/mysql55-client mysql-client-5.5.31 113 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql55-server mysql-server-5.5.31 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 mysql-client-5.6.11
databases/mysql56-client mysql-client-5.6.11 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql56-server mysql-server-5.6.11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 mysql-client-5.6.11
databases/mysqlcc mysqlcc-0.9.8nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.0.96nb2 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/mytop mytop-1.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31
databases/nss-pgsql nss-pgsql-1.5.0b   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/nss_ldap nss_ldap-265nb4   pkgsrc-users@NetBSD.org prefailed                  
 nss_ldap-265nb4 is not available for Minix-3.2.1-i386
databases/ocaml-dbm ocaml-dbm-1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
databases/ocaml-mysql ocaml-mysql-1.1.1nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ocaml-4.00.1nb2
databases/ocaml-sqlite3 ocaml-sqlite3-2.0.2nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
databases/odbc-postgresql odbc-postgresql-9.0.200nb2   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 iodbc-3.52.8
databases/openldap openldap-2.4.35   adam@NetBSD.org indirect-prefailed                  
databases/openldap-client openldap-client-2.4.35 207 adam@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4
databases/openldap-cloak openldap-cloak-2.4.35   adam@NetBSD.org prefailed                  
 openldap-cloak-2.4.35 requires a native pthreads implementation.
databases/openldap-nops openldap-nops-2.4.35   adam@NetBSD.org prefailed                  
 openldap-nops-2.4.35 requires a native pthreads implementation.
databases/openldap-server openldap-server-2.4.35 4 adam@NetBSD.org prefailed                  
 openldap-server-2.4.35 requires a native pthreads implementation.
databases/openldap-smbk5pwd openldap-smbk5pwd-2.4.35   adam@NetBSD.org prefailed                  
 openldap-smbk5pwd-2.4.35 requires a native pthreads implementation.
databases/p5-AddressBook p5-AddressBook-0.16nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
databases/p5-AnyEvent-BDB p5-AnyEvent-BDB-1.1nb3 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.11 db4-4.8.30
databases/p5-App-Sqitch p5-App-Sqitch-0.961   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Module-Build-0.40040 p5-aliased-0.30nb3 ...
databases/p5-BDB p5-BDB-1.90nb1 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: db4-4.8.30
databases/p5-BerkeleyDB p5-BerkeleyDB-0.51nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: db4-4.8.30
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.59nb2 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 lcms2-2.4nb1 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Tie-IxHash-1.22nb3 p5-Class-Factory-Util-1.7nb4 p5-Data-Page-2.02nb3 ...
databases/p5-Catalyst-Model-RDBO p5-Catalyst-Model-RDBO-0.07nb4   rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 ... p5-Apache-LogFormat-Compiler-0.12 ...
databases/p5-CatalystX-CRUD p5-CatalystX-CRUD-0.52nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Data-Page-2.02nb3 p5-aliased-0.30nb3 ... ...
databases/p5-CatalystX-CRUD-Model-RDBO p5-CatalystX-CRUD-Model-RDBO-0.22nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Data-Page-2.02nb3 ... ...
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.11nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 lcms2-2.4nb1 p5-Parse-RecDescent-1.967.9 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 ...
databases/p5-Class-DBI-AbstractSearch p5-Class-DBI-AbstractSearch-0.07nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
databases/p5-Class-DBI-Pg p5-Class-DBI-Pg-0.09nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/p5-Class-DBI-Plugin-DeepAbstractSearch p5-Class-DBI-Plugin-DeepAbstractSearch-0.08nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb3   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Google p5-DBD-Google-0.51nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Net-Google-1.0nb4
databases/p5-DBD-Mock p5-DBD-Mock-1.43nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/p5-DBD-ODBC p5-DBD-ODBC-1.31nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unixodbc-2.3.0nb2
databases/p5-DBD-Oracle p5-DBD-Oracle-1.23nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBD-SQLite p5-DBD-SQLite-1.37nb3 75 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/p5-DBD-Sybase p5-DBD-Sybase-1.13nb2 1 rh@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1
databases/p5-DBD-mysql p5-DBD-mysql-4.023 16 bad@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31
databases/p5-DBD-postgresql p5-DBD-postgresql-2.19.3 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/p5-DBI-Shell p5-DBI-Shell-11.95nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Text-Reform-1.20nb3
databases/p5-DBICx-Deploy p5-DBICx-Deploy-0.02nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Parse-RecDescent-1.967.9 glib2-2.36.1 p5-Data-Page-2.02nb3 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
databases/p5-DBICx-MapMaker p5-DBICx-MapMaker-0.03nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Parse-RecDescent-1.967.9 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 glib2-2.36.1 p5-Class-Factory-Util-1.7nb4 ...
databases/p5-DBICx-TestDatabase p5-DBICx-TestDatabase-0.04nb1 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Parse-RecDescent-1.967.9 glib2-2.36.1 p5-Data-Page-2.02nb3 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
databases/p5-DBIx-Abstract p5-DBIx-Abstract-1.0100nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class p5-DBIx-Class-0.08250 36 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-Candy p5-DBIx-Class-Candy-0.002103 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-Cursor-Cached p5-DBIx-Class-Cursor-Cached-1.0.1nb4 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-DigestColumns p5-DBIx-Class-DigestColumns-0.06000nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-DynamicDefault p5-DBIx-Class-DynamicDefault-0.03nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Parse-RecDescent-1.967.9 glib2-2.36.1 p5-Data-Page-2.02nb3 ... Xfixes-2.0.1nb5 ...
databases/p5-DBIx-Class-EncodedColumn p5-DBIx-Class-EncodedColumn-0.00011nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 lcms2-2.4nb1 p5-Parse-RecDescent-1.967.9 glib2-2.36.1 p5-Data-Page-2.02nb3 p5-Params-Classify-0.013nb1 ...
databases/p5-DBIx-Class-Fixtures p5-DBIx-Class-Fixtures-1.001013nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Data-Dump-Streamer-2.32nb1 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Data-Page-2.02nb3 ...
databases/p5-DBIx-Class-Helpers p5-DBIx-Class-Helpers-2.015001   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-InflateColumn-IP p5-DBIx-Class-InflateColumn-IP-0.02001nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-IntrospectableM2M p5-DBIx-Class-IntrospectableM2M-0.001001nb3 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-Loader p5-DBIx-Class-Loader-0.21nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-RDBOHelpers p5-DBIx-Class-RDBOHelpers-0.09nb3 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Parse-RecDescent-1.967.9 glib2-2.36.1 p5-Data-Page-2.02nb3 ... Xfixes-2.0.1nb5 ...
databases/p5-DBIx-Class-Schema-Loader p5-DBIx-Class-Schema-Loader-0.07033nb1 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Data-Page-2.02nb3 p5-aliased-0.30nb3 p5-Snowball-Swedish-1.2nb3 ...
databases/p5-DBIx-Class-TimeStamp p5-DBIx-Class-TimeStamp-0.14nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-Parse-RecDescent-1.967.9 p5-Class-Factory-Util-1.7nb4 glib2-2.36.1 p5-Data-Page-2.02nb3 ... ...
databases/p5-DBIx-Class-UUIDColumns p5-DBIx-Class-UUIDColumns-0.02006nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Class-Validation p5-DBIx-Class-Validation-0.02005nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Class-Factory-Util-1.7nb4 p5-Tie-IxHash-1.22nb3 p5-Data-Page-2.02nb3 p5-Data-FormValidator-4.80 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-DBIx-Connector p5-DBIx-Connector-0.53   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
databases/p5-DBIx-SearchBuilder p5-DBIx-SearchBuilder-1.61nb2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBD-SQLite-1.37nb3
databases/p5-DBM-Deep p5-DBM-Deep-2.0008 188 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/p5-Dancer-Plugin-DBIC p5-Dancer-Plugin-DBIC-0.1601   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Data-Page-2.02nb3 ... ...
databases/p5-Jifty-DBI p5-Jifty-DBI-0.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Class-Factory-Util-1.7nb4 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-MARC-XML p5-MARC-XML-0.93nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MARC-Charset-1.33nb1
databases/p5-MLDBM p5-MLDBM-2.04nb3 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/p5-MLDBM-Serializer-JSON p5-MLDBM-Serializer-JSON-0.001nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MLDBM-2.04nb3
databases/p5-MLDBM-Sync p5-MLDBM-Sync-0.30nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MLDBM-2.04nb3
databases/p5-Net-Cassandra p5-Net-Cassandra-0.35nb3   tonnerre@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
databases/p5-ORLite p5-ORLite-1.98 20 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBD-SQLite-1.37nb3
databases/p5-ORLite-Migrate p5-ORLite-Migrate-1.10nb1 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBD-SQLite-1.37nb3
databases/p5-RRD-Simple p5-RRD-Simple-1.44nb16   rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/p5-Rose-DB p5-Rose-DB-0.766nb1 11 abs@absd.org indirect-failed                  
  Failed: p5-Class-Factory-Util-1.7nb4 p5-Module-Runtime-0.013nb1
databases/p5-Rose-DB-Object p5-Rose-DB-Object-0.797nb1 8 abs@absd.org indirect-failed                  
  Failed: p5-Class-Factory-Util-1.7nb4 p5-Module-Runtime-0.013nb1
databases/p5-Rose-DBx-AutoReconnect p5-Rose-DBx-AutoReconnect-0.03nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Class-Factory-Util-1.7nb4 p5-Module-Runtime-0.013nb1
databases/p5-Rose-DBx-Garden p5-Rose-DBx-Garden-0.18nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Class-Factory-Util-1.7nb4 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.15nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 lcms2-2.4nb1 p5-Parse-RecDescent-1.967.9 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 ...
databases/p5-Rose-DBx-Object-MoreHelpers p5-Rose-DBx-Object-MoreHelpers-0.08nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Class-Factory-Util-1.7nb4 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-Rose-DBx-TestDB p5-Rose-DBx-TestDB-0.05nb3 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Class-Factory-Util-1.7nb4 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
databases/p5-SQL-Abstract p5-SQL-Abstract-1.73nb1 40 he@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
databases/p5-SQL-Abstract-Limit p5-SQL-Abstract-Limit-0.14.1nb3 38 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
databases/p5-SQL-Translator p5-SQL-Translator-0.11016 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Parse-RecDescent-1.967.9 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 p5-Module-Runtime-0.013nb1 MesaLib-7.4.4nb6 p5-GD-2.46nb6
databases/p5-YAML-MLDBM p5-YAML-MLDBM-0.10nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MLDBM-2.04nb3
databases/p5-postgresql p5-postgresql-1.9.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/p5-qdbm p5-qdbm-1.0.0.1.8.77nb4   obache@NetBSD.org indirect-failed                  
  Failed: qdbm-1.8.77
databases/p5-sybperl p5-sybperl-2.16nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1
databases/p5-tokyocabinet p5-tokyocabinet-1.33nb3   obache@NetBSD.org indirect-failed                  
  Failed: tokyocabinet-1.4.46
databases/pear-DB php53-pear-DB-1.7.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/pear-DB php54-pear-DB-1.7.14 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/pear-MDB2 php53-pear-MDB2-2.5.0b5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/pear-MDB2 php54-pear-MDB2-2.5.0b5 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/pear-MDB2_Driver_mysql php53-pear-MDB2_Driver_mysql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 php-5.3.24
databases/pear-MDB2_Driver_mysql php54-pear-MDB2_Driver_mysql-1.5.0b4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 mysql-client-5.5.31
databases/pear-MDB2_Driver_mysqli php53-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 php-5.3.24
databases/pear-MDB2_Driver_mysqli php54-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 mysql-client-5.5.31
databases/pear-MDB2_Driver_pgsql php53-pear-MDB2_Driver_pgsql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 php-5.3.24
databases/pear-MDB2_Driver_pgsql php54-pear-MDB2_Driver_pgsql-1.5.0b4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 postgresql91-client-9.1.9
databases/pear-MDB2_Driver_sqlite php53-pear-MDB2_Driver_sqlite-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/percona-toolkit percona-toolkit-2.1.7nb1   msporleder@gmail.com indirect-failed                  
  Failed: mysql-client-5.5.31
databases/pgadmin3 pgadmin3-1.12.1nb14   joerg@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 postgresql90-client-9.0.13 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/pgbouncer pgbouncer-1.4.2nb1   pkgsrc@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool pgpool-3.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgtcl pgtcl-1.5nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/pgtclng pgtclng-1.5.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/php-dba php53-dba-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/php-dba php54-dba-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/php-dbx php53-dbx-5.3.9.1.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/php-dbx php54-dbx-1.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/php-ldap php53-ldap-5.3.24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 php-5.3.24
databases/php-ldap php54-ldap-5.4.14 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 tcp_wrappers-7.6.4
databases/php-mssql php53-mssql-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1 php-5.3.24
databases/php-mssql php54-mssql-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 freetds-0.91nb1
databases/php-mysql php53-mysql-5.3.24 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 php-5.3.24
databases/php-mysql php54-mysql-5.4.14 28 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 mysql-client-5.5.31
databases/php-mysqli php53-mysqli-5.3.24 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 php-5.3.24
databases/php-mysqli php54-mysqli-5.4.14 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 mysql-client-5.5.31
databases/php-oci8 php53-oci8-5.3.24   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php54-oci8-5.4.14   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-pdo php53-pdo-5.3.24 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/php-pdo php54-pdo-5.4.14 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/php-pdo_dblib php53-pdo_dblib-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1 php-5.3.24
databases/php-pdo_dblib php54-pdo_dblib-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 freetds-0.91nb1
databases/php-pdo_mysql php53-pdo_mysql-5.3.24 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 php-5.3.24
databases/php-pdo_mysql php54-pdo_mysql-5.4.14 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 mysql-client-5.5.31
databases/php-pdo_odbc php53-pdo_odbc-5.3.24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unixodbc-2.3.0nb2 php-5.3.24
databases/php-pdo_odbc php54-pdo_odbc-5.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 unixodbc-2.3.0nb2
databases/php-pdo_pgsql php53-pdo_pgsql-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 php-5.3.24
databases/php-pdo_pgsql php54-pdo_pgsql-5.4.14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 postgresql91-client-9.1.9
databases/php-pdo_sqlite php53-pdo_sqlite-5.3.24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/php-pdo_sqlite php54-pdo_sqlite-5.4.14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/php-pgsql php53-pgsql-5.3.24 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 php-5.3.24
databases/php-pgsql php54-pgsql-5.4.14 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 postgresql91-client-9.1.9
databases/php-redis php53-redis-5.3.9.2.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/php-redis php54-redis-2.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
databases/php-sqlite php53-sqlite-5.3.24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
databases/phpldapadmin phpldapadmin-1.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 tcp_wrappers-7.6.4
databases/phpmyadmin phpmyadmin-3.5.8.1   tron@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 mysql-client-5.5.31 libmcrypt-2.5.8
databases/phppgadmin phppgadmin-5.0.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 postgresql91-client-9.1.9
databases/poco-data poco-data-1.4.2p1nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.4.2p1nb3
databases/poco-data-mysql poco-data-mysql-1.4.2p1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.4.2p1nb3 mysql-client-5.0.96nb2
databases/poco-data-odbc poco-data-odbc-1.4.2p1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.4.2p1nb3 unixodbc-2.3.0nb2
databases/poco-data-sqlite poco-data-sqlite-1.4.2p1nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: poco-1.4.2p1nb3
databases/postgresql-pgbench postgresql84-pgbench-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql-pgbench postgresql90-pgbench-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql-pgbench postgresql91-pgbench-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql-pgbench postgresql92-pgbench-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql-postgis postgresql84-postgis-1.5.3nb4   gdt@NetBSD.org indirect-failed                  
  Failed: geos-3.3.8 postgresql84-client-8.4.17 proj-4.8.0
databases/postgresql-postgis postgresql90-postgis-1.5.3nb4   gdt@NetBSD.org indirect-failed                  
  Failed: geos-3.3.8 postgresql90-client-9.0.13 proj-4.8.0
databases/postgresql-postgis postgresql91-postgis-1.5.3nb4   gdt@NetBSD.org indirect-failed                  
  Failed: geos-3.3.8 postgresql91-client-9.1.9 proj-4.8.0
databases/postgresql84 postgresql84-8.4.17 1 adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-adminpack postgresql84-adminpack-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-client postgresql84-client-8.4.17 13 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql84-dblink postgresql84-dblink-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-pgcrypto postgresql84-pgcrypto-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-plperl postgresql84-plperl-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-plpython postgresql84-plpython-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-pltcl postgresql84-pltcl-8.4.17   adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-server postgresql84-server-8.4.17 9 adam@NetBSD.org indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql84-uuid postgresql84-uuid-1.0.2nb1   brook@nmsu.edu indirect-failed                  
  Failed: postgresql84-client-8.4.17
databases/postgresql90 postgresql90-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13 openjade-1.3.2nb7
databases/postgresql90-adminpack postgresql90-adminpack-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-client postgresql90-client-9.0.13 17 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql90-datatypes postgresql90-datatypes-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-dblink postgresql90-dblink-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-docs postgresql90-docs-9.0.13 1 adam@NetBSD.org indirect-failed                  
  Failed: openjade-1.3.2nb7
databases/postgresql90-fuzzystrmatch postgresql90-fuzzystrmatch-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-monitoring postgresql90-monitoring-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-pgcrypto postgresql90-pgcrypto-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-plperl postgresql90-plperl-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-plpython postgresql90-plpython-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-pltcl postgresql90-pltcl-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-replicationtools postgresql90-replicationtools-9.0.13   adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-server postgresql90-server-9.0.13 12 adam@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-upgrade postgresql90-upgrade-9.0.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql90-uuid postgresql90-uuid-1.0.2nb1   brook@nmsu.edu indirect-failed                  
  Failed: postgresql90-client-9.0.13
databases/postgresql91 postgresql91-9.1.9 1 adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 openjade-1.3.2nb7
databases/postgresql91-adminpack postgresql91-adminpack-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-client postgresql91-client-9.1.9 137 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql91-datatypes postgresql91-datatypes-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-dblink postgresql91-dblink-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-docs postgresql91-docs-9.1.9 2 adam@NetBSD.org indirect-failed                  
  Failed: openjade-1.3.2nb7
databases/postgresql91-fuzzystrmatch postgresql91-fuzzystrmatch-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-monitoring postgresql91-monitoring-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-pgcrypto postgresql91-pgcrypto-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-plperl postgresql91-plperl-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-plpython postgresql91-plpython-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-pltcl postgresql91-pltcl-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-replicationtools postgresql91-replicationtools-9.1.9   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-server postgresql91-server-9.1.9 14 adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql91-upgrade postgresql91-upgrade-9.1.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/postgresql92 postgresql92-9.2.4 1 adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4 openjade-1.3.2nb7
databases/postgresql92-adminpack postgresql92-adminpack-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-client postgresql92-client-9.2.4 15 adam@NetBSD.org failed pre-clean depends checksum configure          
databases/postgresql92-datatypes postgresql92-datatypes-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-dblink postgresql92-dblink-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-docs postgresql92-docs-9.2.4 2 adam@NetBSD.org indirect-failed                  
  Failed: openjade-1.3.2nb7
databases/postgresql92-fuzzystrmatch postgresql92-fuzzystrmatch-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-monitoring postgresql92-monitoring-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-pgcrypto postgresql92-pgcrypto-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-plperl postgresql92-plperl-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-plpython postgresql92-plpython-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-pltcl postgresql92-pltcl-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-replicationtools postgresql92-replicationtools-9.2.4   adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-server postgresql92-server-9.2.4 12 adam@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/postgresql92-upgrade postgresql92-upgrade-9.2.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql92-client-9.2.4
databases/py-PgSQL py26-PgSQL-2.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 postgresql91-client-9.1.9
databases/py-PgSQL py27-PgSQL-2.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/py-bdb-xml py26-bdb-xml-2.5.16   minskim@NetBSD.org prefailed                  
 py26-bdb-xml-2.5.16 requires a native pthreads implementation.
databases/py-bdb-xml py27-bdb-xml-2.5.16   minskim@NetBSD.org prefailed                  
 py27-bdb-xml-2.5.16 requires a native pthreads implementation.
databases/py-bsddb3 py26-bsddb3-5.3.0   pkgsrc-users@NetBSD.org prefailed                  
 py26-bsddb3-5.3.0 requires a native pthreads implementation.
databases/py-bsddb3 py27-bsddb3-5.3.0 5 pkgsrc-users@NetBSD.org prefailed                  
 py27-bsddb3-5.3.0 requires a native pthreads implementation.
databases/py-cassa py26-cassa-0.3.0   tonnerre@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-cdb py26-cdb-0.34   ryoon@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-cdb py27-cdb-0.34 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ckanclient py26-ckanclient-0.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-cx_Oracle py26-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-datapkg py26-datapkg-0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-elixir py26-Elixir-0.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-gdbm py26-gdbm-0nb5   dolecek@ics.muni.cz indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-gdbm py32-gdbm-0nb5   dolecek@ics.muni.cz indirect-failed                  
  Failed: python32-3.2.3nb2
databases/py-gdbm py33-gdbm-0nb5   dolecek@ics.muni.cz indirect-failed                  
  Failed: python33-3.3.0nb2
databases/py-ldap py26-ldap-2.4.10nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 python26-2.6.8nb3
databases/py-ldap py27-ldap-2.4.10nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4
databases/py-metakit py26-metakit-2.4.9.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-metakit py27-metakit-2.4.9.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-mssql py26-mssql-1.0.2nb1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3 freetds-0.91nb1
databases/py-mssql py27-mssql-1.0.2nb1   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: freetds-0.91nb1
databases/py-mysqldb py26-mysqldb-1.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 python26-2.6.8nb3
databases/py-mysqldb py27-mysqldb-1.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31
databases/py-pgnotify py26-pgnotify-0.1nb2   darcy@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 postgresql91-client-9.1.9
databases/py-pgnotify py27-pgnotify-0.1nb2   darcy@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/py-postgresql py26-postgresql-4.1.1 2 darcy@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 postgresql91-client-9.1.9
databases/py-postgresql py27-postgresql-4.1.1 4 darcy@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/py-psycopg2 py26-psycopg2-2.5 19 joerg@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 postgresql91-client-9.1.9
databases/py-psycopg2 py27-psycopg2-2.5 21 joerg@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/py-psycopg2 py32-psycopg2-2.5   joerg@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2 postgresql91-client-9.1.9
databases/py-psycopg2 py33-psycopg2-2.5   joerg@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2 postgresql91-client-9.1.9
databases/py-sqlalchemy py26-sqlalchemy-0.6.9 7 tonnerre@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-sqlalchemy py32-sqlalchemy-0.6.9   tonnerre@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
databases/py-sqlalchemy py33-sqlalchemy-0.6.9   tonnerre@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
databases/py-sqlalchemy-migrate py26-sqlalchemy-migrate-0.7.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-sqlite py26-sqlite-1.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-sqlite2 py26-sqlite2-2.6.3nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-sqlite3 py26-sqlite3-2.6.8nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-sqlite3 py27-sqlite3-2.7.4nb1 30 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-sqlite3 py32-sqlite3-3.2.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
databases/py-sqlite3 py33-sqlite3-3.3.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
databases/py-sybase py26-sybase-0.36nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 freetds-0.91nb1
databases/py-sybase py27-sybase-0.36nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1
databases/py-table py26-table-0.8.3anb4   darcy@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
databases/py-tokyocabinet py26-tokyocabinet-0.5   gdt@ir.bbn.com indirect-failed                  
  Failed: tokyocabinet-1.4.46 python26-2.6.8nb3
databases/py-tokyocabinet py27-tokyocabinet-0.5   gdt@ir.bbn.com indirect-failed                  
  Failed: tokyocabinet-1.4.46
databases/qdbm qdbm-1.8.77 13 obache@NetBSD.org failed pre-clean depends checksum configure build        
databases/qdbm-cgi qdbm-cgi-0.0.1.1.8.77   obache@NetBSD.org indirect-failed                  
  Failed: qdbm-1.8.77
databases/qdbm-plus qdbm-plus-1.0.0.1.8.77   obache@NetBSD.org indirect-failed                  
  Failed: qdbm-1.8.77
databases/quicklist quicklist-0.8.6nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
databases/rrdtool rrdtool-1.4.7nb9 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/rrdtool12 rrdtool-1.2.30nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/ruby-activeldap ruby18-activeldap-3.2.2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-activeldap ruby193-activeldap-3.2.2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-activerecord-cassandra ruby18-activerecord-cassandra-0.1.0   tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby18-base-1.8.7.371nb1
databases/ruby-activerecord-cassandra ruby193-activerecord-cassandra-0.1.0   tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby193-base-1.9.3p392
databases/ruby-activerecord-odbc ruby18-activerecord-odbc-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1 iodbc-3.52.8
databases/ruby-activerecord-odbc ruby193-activerecord-odbc-2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392 iodbc-3.52.8
databases/ruby-activerecord32 ruby18-activerecord-3.2.13 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-activerecord32 ruby193-activerecord-3.2.13 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-arel ruby18-arel-3.0.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-arel ruby193-arel-3.0.2 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-cassandra ruby18-cassandra-0.17.0 1 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby18-base-1.8.7.371nb1
databases/ruby-cassandra ruby193-cassandra-0.17.0 1 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby193-base-1.9.3p392
databases/ruby-data_objects ruby18-data_objects-0.10.12 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-data_objects ruby193-data_objects-0.10.12 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-datamapper ruby18-datamapper-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-datamapper ruby193-datamapper-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dbd-mysql ruby18-dbd-mysql-0.4.4   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby18-base-1.8.7.371nb1
databases/ruby-dbd-mysql ruby193-dbd-mysql-0.4.4   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby193-base-1.9.3p392
databases/ruby-dbd-odbc ruby18-dbd-odbc-0.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1 iodbc-3.52.8
databases/ruby-dbd-odbc ruby193-dbd-odbc-0.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392 iodbc-3.52.8
databases/ruby-dbd-pg ruby18-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby18-base-1.8.7.371nb1
databases/ruby-dbd-pg ruby193-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby193-base-1.9.3p392
databases/ruby-dbd-sqlite ruby18-dbd-sqlite-0.1.2nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dbd-sqlite ruby193-dbd-sqlite-0.1.2nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dbd-sqlite3 ruby18-dbd-sqlite3-1.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dbd-sqlite3 ruby193-dbd-sqlite3-1.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dbi ruby18-dbi-0.4.5nb2 6 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dbi ruby193-dbi-0.4.5nb2 6 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-active_model ruby18-dm-active_model-1.2.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-active_model ruby193-dm-active_model-1.2.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-adjust ruby18-dm-adjust-1.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-adjust ruby193-dm-adjust-1.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-aggregates ruby18-dm-aggregates-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-aggregates ruby193-dm-aggregates-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-ar-finders ruby18-dm-ar-finders-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-ar-finders ruby193-dm-ar-finders-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-cli ruby18-dm-cli-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-cli ruby193-dm-cli-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-constraints ruby18-dm-constraints-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-constraints ruby193-dm-constraints-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-core ruby18-dm-core-1.2.0nb1 31 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-core ruby193-dm-core-1.2.0nb1 31 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-do-adapter ruby18-dm-do-adapter-1.2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-do-adapter ruby193-dm-do-adapter-1.2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-ferret-adapter ruby18-dm-ferret-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-ferret-adapter ruby193-dm-ferret-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-list ruby18-dm-is-list-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-list ruby193-dm-is-list-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-nested_set ruby18-dm-is-nested_set-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-nested_set ruby193-dm-is-nested_set-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-remixable ruby18-dm-is-remixable-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-remixable ruby193-dm-is-remixable-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-searchable ruby18-dm-is-searchable-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-searchable ruby193-dm-is-searchable-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-state_machine ruby18-dm-is-state_machine-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-state_machine ruby193-dm-is-state_machine-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-tree ruby18-dm-is-tree-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-tree ruby193-dm-is-tree-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-is-versioned ruby18-dm-is-versioned-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-is-versioned ruby193-dm-is-versioned-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-migrations ruby18-dm-migrations-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-migrations ruby193-dm-migrations-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-mysql-adapter ruby18-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby18-base-1.8.7.371nb1
databases/ruby-dm-mysql-adapter ruby193-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby193-base-1.9.3p392
databases/ruby-dm-observer ruby18-dm-observer-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-observer ruby193-dm-observer-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-postgres-adapter ruby18-dm-postgres-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby18-base-1.8.7.371nb1
databases/ruby-dm-postgres-adapter ruby193-dm-postgres-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby193-base-1.9.3p392
databases/ruby-dm-rails ruby18-dm-rails-1.2.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-rails ruby193-dm-rails-1.2.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-rest-adapter ruby18-dm-rest-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-rest-adapter ruby193-dm-rest-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-serializer ruby18-dm-serializer-1.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-serializer ruby193-dm-serializer-1.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-sqlite-adapter ruby18-dm-sqlite-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-sqlite-adapter ruby193-dm-sqlite-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-sweatshop ruby18-dm-sweatshop-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-sweatshop ruby193-dm-sweatshop-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-tags ruby18-dm-tags-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-tags ruby193-dm-tags-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-timestamps ruby18-dm-timestamps-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-timestamps ruby193-dm-timestamps-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-transactions ruby18-dm-transactions-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-transactions ruby193-dm-transactions-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-types ruby18-dm-types-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-types ruby193-dm-types-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-validations ruby18-dm-validations-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-validations ruby193-dm-validations-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-dm-yaml-adapter ruby18-dm-yaml-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-dm-yaml-adapter ruby193-dm-yaml-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-do_mysql ruby18-do_mysql-0.10.12nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby18-base-1.8.7.371nb1
databases/ruby-do_mysql ruby193-do_mysql-0.10.12nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby193-base-1.9.3p392
databases/ruby-do_postgres ruby18-do_postgres-0.10.12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby18-base-1.8.7.371nb1
databases/ruby-do_postgres ruby193-do_postgres-0.10.12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby193-base-1.9.3p392
databases/ruby-do_sqlite3 ruby18-do_sqlite3-0.10.12nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-do_sqlite3 ruby193-do_sqlite3-0.10.12nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-gdbm ruby18-gdbm-1.8.7.371nb2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-gdbm ruby193-gdbm-1.9.3p392nb2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-hiera ruby18-hiera-1.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-hiera ruby193-hiera-1.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-ldap ruby18-ldap-0.9.12nb2   obache@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 ruby18-base-1.8.7.371nb1
databases/ruby-ldap ruby193-ldap-0.9.12nb2   obache@NetBSD.org indirect-failed                  
  Failed: tcp_wrappers-7.6.4 ruby193-base-1.9.3p392
databases/ruby-mysql ruby18-mysql-2.8.2nb4 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.5.31 ruby18-base-1.8.7.371nb1
databases/ruby-mysql ruby193-mysql-2.8.2nb4 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.5.31 ruby193-base-1.9.3p392
databases/ruby-mysql2 ruby18-mysql2-0.3.11nb2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby18-base-1.8.7.371nb1
databases/ruby-mysql2 ruby193-mysql2-0.3.11nb2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31 ruby193-base-1.9.3p392
databases/ruby-odbc ruby18-odbc-0.99994nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1 iodbc-3.52.8
databases/ruby-odbc ruby193-odbc-0.99994nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392 iodbc-3.52.8
databases/ruby-pg ruby18-pg-0.14.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby18-base-1.8.7.371nb1
databases/ruby-pg ruby193-pg-0.14.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby193-base-1.9.3p392
databases/ruby-postgres-pr ruby18-postgres-pr-0.6.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-postgres-pr ruby193-postgres-pr-0.6.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-qdbm ruby18-qdbm-1.0.0.1.8.77nb2   obache@NetBSD.org indirect-failed                  
  Failed: qdbm-1.8.77 ruby18-base-1.8.7.371nb1
databases/ruby-qdbm ruby193-qdbm-1.0.0.1.8.77nb2   obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392 qdbm-1.8.77
databases/ruby-rrdtool ruby18-rrdtool-1.4.5nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 ruby18-base-1.8.7.371nb1 MesaLib-7.4.4nb6
databases/ruby-rrdtool ruby193-rrdtool-1.4.5nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 ruby193-base-1.9.3p392 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/ruby-sequel ruby18-sequel-3.45.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-sequel ruby193-sequel-3.45.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-sqlite ruby18-sqlite-2.2.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-sqlite ruby193-sqlite-2.2.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-sqlite3 ruby18-sqlite3-1.3.7nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-sqlite3 ruby193-sqlite3-1.3.7nb2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-tokyocabinet ruby18-tokyocabinet-1.30nb1   obache@NetBSD.org indirect-failed                  
  Failed: tokyocabinet-1.4.46 ruby18-base-1.8.7.371nb1
databases/ruby-tokyocabinet ruby193-tokyocabinet-1.30nb1   obache@NetBSD.org indirect-failed                  
  Failed: tokyocabinet-1.4.46 ruby193-base-1.9.3p392
databases/ruby-tokyotyrant ruby18-tokyotyrant-1.13   obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
databases/ruby-tokyotyrant ruby193-tokyotyrant-1.13   obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
databases/ruby-vapor ruby18-vapor-0.81nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby18-base-1.8.7.371nb1
databases/ruby-vapor ruby193-vapor-0.81nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9 ruby193-base-1.9.3p392
databases/shared-mime-info shared-mime-info-1.1 1538 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
databases/slony1 slony1-2.1.0nb1   adam@NetBSD.org indirect-failed                  
  Failed: postgresql91-client-9.1.9
databases/sqlite3-tcl sqlite3-tcl-3.7.16.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlitebrowser sqlitebrowser-1.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
databases/sqlrelay sqlrelay-0.43nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rudiments-0.34
databases/sqsh sqsh-2.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1
databases/sqsh-motif sqsh-motif-2.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1
databases/sqsh-x11 sqsh-x11-2.1nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: freetds-0.91nb1
databases/tcl-fbsql tcl-fbsql-1.06nb9   bouyer@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.5.31
databases/tdb tdb-1.2.11 28 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/tinycdb tinycdb-0.78 3 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
databases/tokyocabinet tokyocabinet-1.4.46 10 obache@NetBSD.org failed pre-clean depends checksum configure build        
databases/tokyotyrant tokyotyrant-1.1.41   obache@NetBSD.org indirect-failed                  
  Failed: tokyocabinet-1.4.46
databases/unixodbc unixodbc-2.3.0nb2 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/virtuoso virtuoso-opensource-6.1.6nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: iodbc-3.52.8
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 mysql-client-5.5.31
databases/yap2lc yap2lc-0.5.9nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: db4-4.8.30
databases/yasql yasql-1.81nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb7   minskim@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/GConf GConf-2.32.4nb6 723 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8
devel/GConf-ui GConf-ui-2.32.4nb8 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/Gorm Gorm-1.2.18nb2 2 rh@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 Xrender-0.9.0nb2 clang-3.2 icu-51.1 MesaLib-7.4.4nb6
devel/ObjectiveLib ObjectiveLib-1.0.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 clang-3.2 icu-51.1
devel/ProjectCenter ProjectCenter-0.6.1nb2 2 rh@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 Xrender-0.9.0nb2 clang-3.2 icu-51.1 MesaLib-7.4.4nb6
devel/RTFM RTFM-2.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 mysql-client-5.5.31 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-HTML-Tree-5.03 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Calendar-Simple-1.21nb3 ...
devel/RTx-RightsMatrix RTx-RightsMatrix-0.03.00nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 mysql-client-5.5.31 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-HTML-Tree-5.03 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Calendar-Simple-1.21nb3 ...
devel/RTx-Shredder RTx-Shredder-0.03nb4   pkgsrc-users@NetBSD.org prefailed                  
 RTx-Shredder-0.03nb4 is marked as broken:
PLIST overlap with dependency (rt3)
devel/Renaissance Renaissance-0.9.0nb3 2 rh@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 Xrender-0.9.0nb2 clang-3.2 icu-51.1 MesaLib-7.4.4nb6
devel/SDL SDL-1.2.15nb7 217 wiz@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... ...
devel/SDL_Pango SDL_Pango-0.1.2nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... ...
devel/SDL_gfx SDL_gfx-2.0.23 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/SDL_ttf SDL_ttf-2.0.11nb1 36 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/SDLmm SDLmm-0.1.8nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/SOPE SOPE-2.0.4bnb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 tcp_wrappers-7.6.4 mysql-client-5.5.31 postgresql91-client-9.1.9 clang-3.2 icu-51.1
devel/ZenTest ruby18-ZenTest-4.9.0 4 minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ZenTest ruby193-ZenTest-4.9.0 4 minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/accerciser accerciser-1.12.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/accerciser3 accerciser-3.6.0nb1 1 prlw1@cam.ac.uk indirect-failed                  
  Failed: libXtst-1.2.1 gnome-doc-utils-0.20.10nb1 libXres-1.0.6 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/aegis aegis-4.24.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/allegro allegro-4.4.2nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/anjuta anjuta-2.24.2nb32 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 gnutls-3.0.29 PAM-0.77nb6 gnome-doc-utils-0.20.10nb1 libproxy-0.3.1nb2 libvolume_id-0.81.1 hunspell-en_US-20060207 glib2-2.36.1 ...
devel/apache-ant apache-ant-1.8.4 5 tonio@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/apache-ant15 apache-ant-1.5.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/apache-ivy apache-ivy-2.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/apache-maven apache-maven-3.0.5   yyamano@NetBSD.org prefailed                  
 no acceptable JVM found
apache-maven-3.0.5 is not available for Minix-3.2.1-i386
devel/apel apel-10.8nb1 14 uebayasi@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/at-spi at-spi-1.32.0nb11 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/at-spi2-atk at-spi2-atk-2.6.2 49 prlw1@cam.ac.uk indirect-failed                  
  Failed: libXtst-1.2.1 glib2-2.36.1 dbus-1.6.8
devel/at-spi2-core at-spi2-core-2.6.3 55 prlw1@cam.ac.uk indirect-failed                  
  Failed: libXtst-1.2.1 glib2-2.36.1 dbus-1.6.8
devel/atf atf-0.17   jmmv@NetBSD.org indirect-failed                  
  Failed: atf-libs-0.17
devel/atf-libs atf-libs-0.17 9 jmmv@NetBSD.org failed pre-clean depends checksum configure build        
devel/atk atk-2.6.0 1347 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/atkmm atkmm-2.22.6nb4 36 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1
devel/autogen autogen-5.12nb2 2 kristerw@NetBSD.org failed pre-clean depends checksum configure build        
devel/automoc4 automoc4-0.9.88nb18 217 markd@NetBSD.org indirect-failed                  
  Failed: Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/avltree avltree-1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/bcc bcc-95.3.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bglibs bglibs-1.106nb1 4 schmonz@NetBSD.org failed pre-clean depends checksum configure build        
devel/blame blame-1.3.1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/blib blib-1.0.2nb20 4 salo@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/boa-constructor boa-constructor-0.6.1nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/boehm-gc boehm-gc-7.2d 31 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/boost-headers boost-headers-1.53.0nb1 116 jmmv@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
devel/boost-jam boost-jam-1.53.0 117 jmmv@NetBSD.org failed pre-clean depends checksum configure build        
devel/boost-libs boost-libs-1.53.0 94 jmmv@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
devel/boost-python boost-python-1.53.0 3 jmmv@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
devel/bouml bouml-4.22.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/bpython bpython-0.12nb1   imil@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/bugzilla bugzilla-2.22.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: apache-2.2.24 mysql-client-5.5.31
devel/bugzilla3 bugzilla-3.2.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: apache-2.2.24 mysql-client-5.5.31
devel/bullet bullet-2.76   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-7.4.4nb6
devel/bzr-explorer bzr-explorer-1.2.2nb2   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: py27-sip-4.14.6 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/bzr-gtk bzr-gtk-0.100.0nb1   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/bzr-svn bzr-svn-1.2.1   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: py27-sqlite3-2.7.4nb1
devel/c-cpp-reference c-cpp-reference-2.0.2nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/cbrowser cbrowser-0.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/cfitsio cfitsio-3.290 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cflow-mode cflow-mode-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/check check-0.9.9 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/clib clib-0.3 1 tonnerre@NetBSD.org failed pre-clean depends checksum configure build        
devel/clisp-pcre clisp-pcre-2.49nb1   asau@inbox.ru indirect-failed                  
  Failed: glib2-2.36.1 ghostscript-gpl-9.05nb3
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru indirect-failed                  
  Failed: glib2-2.36.1 ghostscript-gpl-9.05nb3
devel/clisp-wildcard clisp-wildcard-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 ghostscript-gpl-9.05nb3
devel/clisp-zlib clisp-zlib-2.49   asau@inbox.ru indirect-failed                  
  Failed: glib2-2.36.1 ghostscript-gpl-9.05nb3
devel/cmake-mode cmake-mode-20080606nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/coccinelle coccinelle-1.0.0rc15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/coconut coconut-0.3.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/codeville codeville-0.8.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 codeville-0.8.0nb6 requires a native pthreads implementation.
devel/cogito cogito-0.18.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.4nb15 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/cook cook-2.26nb3 1 groo@NetBSD.org failed pre-clean depends checksum configure build        
devel/cpuflags cpuflags-1.42   abs@NetBSD.org prefailed                  
 cpuflags-1.42 is not available for Minix-3.2.1-i386
devel/cqual cqual-0.991nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/ctemplate ctemplate-2.2 1 rodent@NetBSD.org failed pre-clean depends checksum configure build        
devel/cunit CUnit-2.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/cutter cutter-1.2.2nb3   obache@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/cvs2svn cvs2svn-2.3.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 cvs2svn-2.3.0nb2 requires a native pthreads implementation.
devel/cvsd cvsd-1.0.23nb1   eric@cirr.com indirect-failed                  
  Failed: tcp_wrappers-7.6.4
devel/cvsup cvsup-16.1.hnb3   motoyuki@bsdclub.org prefailed                  
 cvsup-16.1.hnb3 is not available for Minix-3.2.1-i386
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 cvsup-bin-16.1.hnb1 is not available for Minix-3.2.1-i386
devel/cvsup-gui cvsup-gui-16.1.hnb3   motoyuki@bsdclub.org prefailed                  
 cvsup-gui-16.1.hnb3 is not available for Minix-3.2.1-i386
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 cvsup-gui-bin-16.1.hnb1 is not available for Minix-3.2.1-i386
devel/cvsync cvsync-0.24.19nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/darcs darcs-2.0.2nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf dconf-0.14.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8
devel/dconf-editor dconf-editor-0.14.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/ddd ddd-3.3.12nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1
devel/deforaos-coder deforaos-coder-0.0.0 2 khorben@defora.org indirect-failed                  
  Failed: gnome-doc-utils-0.20.10nb1 glib2-2.36.1 Xfixes-2.0.1nb5 postgresql91-client-9.1.9 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/dejagnu dejagnu-1.4.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-expect-5.45.0nb1
devel/delta delta-2006.08.03nb1   morr@NetBSD.org indirect-failed                  
  Failed: wget-1.14nb2
devel/dev86 dev86-0.16.17nb2 5 pierrick@bs-network.net failed pre-clean depends checksum configure build        
devel/devIL devIL-1.7.8nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 libXpm-3.5.10 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/devhelp devhelp-2.32.0nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 hunspell-en_US-20060207 libXres-1.0.6 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 ...
devel/dia2code dia2code-0.8.1nb1   dprice@cs.nmsu.edu failed pre-clean depends checksum configure build        
devel/diffuse diffuse-0.4.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/distcc distcc-3.1nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/distcc-pump distcc-pump-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: distcc-3.1nb1
devel/distccmon-gnome distcc-gnome-3.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 distcc-3.1nb1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/distccmon-gtk distcc-gtk-3.1nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 distcc-3.1nb1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 dlcompat-20030629 is not available for Minix-3.2.1-i386
devel/doxygen doxygen-1.8.3.1nb1 61 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tex-helvetic-2010.21993 tex-palatino-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-sectsty-2.0.2 tex-fancyvrb-2.8 tex-avantgar-2010.21993 tex-zapfding-2008.7340 ...
devel/doxymacs doxymacs-1.8.0nb3 3 dsainty@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/easygit easygit-1.6.5.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
eclipse-3.0.1nb2 is not available for Minix-3.2.1-i386
devel/ecore ecore-1.1.0nb4 3 joerg@NetBSD.org indirect-failed                  
  Failed: libXScrnSaver-1.2.2 libXtst-1.2.1 libXp-1.0.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 eina-1.7.1
devel/edcommon edcommon-32nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 Xrender-0.9.0nb2 clang-3.2 icu-51.1 MesaLib-7.4.4nb6
devel/eet eet-1.5.0nb3 19 joerg@NetBSD.org indirect-failed                  
  Failed: eina-1.7.1
devel/eina eina-1.7.1 21 joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/electric-fence electric-fence-2.1.13.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elfsh elfsh-0.51b3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elftoolchain elftoolchain-0.5.1nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/elib elib-1.0nb7 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/epydoc epydoc-2.1nb7   darcy@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/eric3 eric-3.8.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-sip-4.14.6 lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/eric4 eric4-4.5.6nb3   helgoman@users.sourceforge.net indirect-failed                  
  Failed: py27-sip-4.14.6 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/ethos ethos-0.2.2nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/exctags exctags-5.8 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/exempi exempi-2.1.1nb6 32 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fastdep fastdep-0.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/flexdock flexdock-0.5.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/flim flim-1.14.9nb2 10 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 libotf-0.9.13 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/florist florist-gpl-2012   draco@marino.st indirect-prefailed                  
devel/fossil fossil-1.25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/frama-c frama-c-20120901nb6   tonio@NetBSD.org indirect-prefailed                  
devel/fromcvs fromcvs-0.0.0.132nb3   pkgsrc-users@NetBSD.org prefailed                  
 fromcvs-0.0.0.132nb3 requires a native pthreads implementation.
devel/ftnchek ftnchek-3.2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/g-wrap g-wrap-1.9.14nb3 2 gdt@NetBSD.org indirect-failed                  
  Failed: guile-lib-0.1.6nb3 glib2-2.36.1
devel/gconfmm gconfmm-2.28.3nb9 13 adam@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/gcvs gcvs-1.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
devel/gdb gdb-5.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/gdb6 gdb-6.2.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gdbada gdbada-6.3nb3   john@johnrshannon.com failed pre-clean depends checksum configure build        
devel/gdbus-codegen gdbus-codegen-2.36.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/gdl gdl-2.26.2nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/geany geany-0.20nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/giblib giblib-1.2.4nb13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: imlib2-1.4.5nb4
devel/glade glade-2.12.2nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/glade3 glade3-3.4.5nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/glib2 glib2-2.36.1 2132 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/glibmm glibmm-2.34.1 41 adam@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1
devel/gmtk gmtk-1.0.8 2 obache@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ... Xfixes-2.0.1nb5 libatomic_ops-20110807 ...
devel/gnatpython gnatpython-20110912nb2 2 draco@marino.st failed pre-clean depends checksum configure build        
devel/gnome-build gnome-build-2.24.1nb23 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/gnustep-base gnustep-base-1.24.0nb2 22 rh@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 clang-3.2 icu-51.1
devel/gnustep-examples gnustep-examples-1.3.0nb3 2 rh@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 Xrender-0.9.0nb2 clang-3.2 icu-51.1 MesaLib-7.4.4nb6
devel/gnustep-make gnustep-make-2.6.2nb1 27 rh@NetBSD.org indirect-failed                  
  Failed: clang-3.2
devel/gnustep-objc gnustep-objc-1.6.1 23 rh@NetBSD.org indirect-failed                  
  Failed: clang-3.2
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-3.2
devel/gob2 gob2-2.0.19 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/gobject-introspection gobject-introspection-1.36.0 1530 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/google-glog google-glog-0.3.3   tonnerre@NetBSD.org failed pre-clean depends checksum configure build        
devel/gprbuild-aux gprbuild-aux-20120510 3 draco@marino.st indirect-prefailed                  
devel/gps gps-5.0.1nb16   draco@marino.st indirect-prefailed                  
devel/gputils gputils-0.13.5 6 dogcow@NetBSD.org failed pre-clean depends checksum configure build        
devel/gsoap gsoap-2.7.17nb1   chriswareham@chriswareham.demon.co.uk failed pre-clean depends checksum configure build        
devel/gst-plugins0.10-pango gst-plugins0.10-pango-0.10.36nb5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/gst-plugins1-pango gst-plugins1-pango-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/guile-gnome guile-gnome-platform-2.16.1nb24 1 gdt@NetBSD.org indirect-failed                  
  Failed: guile-lib-0.1.6nb3 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/guile-gtk guile-gtk-0.60nb11   gdt@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
devel/guile-lib guile-lib-0.1.6nb3 3 gdt@NetBSD.org failed pre-clean depends checksum configure build        
devel/gyp py26-gyp-0.1pre1559   obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/haskell-mode haskell-mode-1.44nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/hdf hdf-4.2r4nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/hdf5 hdf5-1.8.10.1 35 alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/hdf5-c++ hdf5-c++-1.8.10.1   alnsn@NetBSD.org indirect-failed                  
  Failed: hdf5-1.8.10.1
devel/hoe ruby18-hoe-3.5.1 4 minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/hoe ruby193-hoe-3.5.1 5 minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ht ht-2.0.14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/hugs-HUnit hugs98-HUnit-1.1.20060921   jmmv@NetBSD.org indirect-failed                  
  Failed: hugs98-200609nb1
devel/hugs-unix hugs98-unix-2.0.20060921   jmmv@NetBSD.org indirect-failed                  
  Failed: hugs98-200609nb1
devel/isect isect-1.6.2nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/java-subversion java-subversion-1.7.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/javacc javacc-4.0   minskim@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/javadeps javadeps-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/jenkins jenkins-1.509.1   ryoon@NetBSD.org prefailed                  
 no acceptable JVM found
jenkins-1.509.1 is not available for Minix-3.2.1-i386
devel/jflex jflex-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/js2-mode js2-20080406nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/js_of_ocaml js_of_ocaml-1.3.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/kdbg kdbg-2.2.2nb15 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/kdesdk3 kdesdk-3.5.10nb37 3 pkgsrc-users@NetBSD.org prefailed                  
 kdesdk-3.5.10nb37 requires a native pthreads implementation.
devel/kdesdk4 kdesdk4-4.10.2nb1 3 markd@NetBSD.org indirect-prefailed                  
devel/kdevelop kdevelop-3.5.3   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/kdevelop-base kdevelop-base-3.5.5nb30 2 pkgsrc-users@NetBSD.org prefailed                  
 kdevelop-base-3.5.5nb30 requires a native pthreads implementation.
devel/kdevelop4 kdevelop4-4.4.1nb5   frank@fthieme.net indirect-prefailed                  
devel/kdevplatform kdevplatform-1.4.1nb6 1 frank@fthieme.net indirect-failed                  
  Failed: libXScrnSaver-1.2.2 libXtst-1.2.1 openexr-2.0.0 boost-jam-1.53.0 PAM-0.77nb6 libXpm-3.5.10 libclucene-0.9.21bnb1 hunspell-en_US-20060207 ...
devel/kdiff3 kdiff3-0.9.97nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/kdiff3-kde3 kdiff3-0.9.91nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openexr-2.0.0 esound-0.2.41nb3 aspell-0.60.6.1nb1 glib2-2.36.1 lcms-1.19nb2 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/kscope kscope-1.6.0nb22   martijn.van.buul@gmail.com indirect-prefailed                  
devel/kyua-atf-compat kyua-atf-compat-0.1   jmmv@NetBSD.org indirect-failed                  
  Failed: atf-libs-0.17
devel/kyua-cli kyua-cli-0.6nb1 1 jmmv@NetBSD.org indirect-failed                  
  Failed: atf-libs-0.17
devel/kyua-testers kyua-testers-0.1 2 jmmv@NetBSD.org indirect-failed                  
  Failed: atf-libs-0.17
devel/ldapsdk ldapsdk-12311998nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lettuce lettuce-0.1.33   reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-3.2
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-3.2
devel/libast libast-0.7nb9 1 gendalia@NetBSD.org indirect-failed                  
  Failed: imlib2-1.4.5nb4
devel/libatomic_ops libatomic_ops-20110807 302 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libbegemot libbegemot-1.11 1 packages@grumpf.hope-2000.org failed pre-clean depends checksum configure build        
devel/libblkid libblkid-2.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libbonobo libbonobo-2.32.0nb7 150 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/libbonoboui libbonoboui-2.24.4nb16 131 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libcompizconfig libcompizconfig-0.8.4nb16 5 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libdbusmenu-qt libdbusmenu-qt-0.9.2nb7 212 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libdnsres libdnsres-0.1anb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdockapp libdockapp-0.6.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10
devel/libetm libetm-1.09 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libexecinfo libexecinfo-1.1 1 ober@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/libextractor libextractor-0.5.20cnb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 openexr-2.0.0 lcms2-2.4nb1 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libfirm libfirm-1.17.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libftdi libftdi-0.20 3 jakllsch@NetBSD.org indirect-prefailed                  
devel/libgail-gnome libgail-gnome-1.20.4nb5 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libgcroots libgcroots-0.2.3 5 obache@NetBSD.org failed pre-clean depends checksum configure build        
devel/libgee libgee-0.6.8 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/libgee0.8 libgee0.8-0.8.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/libglade libglade-2.6.4nb15 366 drochner@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libglademm libglademm-2.6.7nb15 11 adam@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libgnome libgnome-2.32.1nb14 138 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libgnomemm libgnomemm-2.30.0nb14 3 adam@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/libgnomeui libgnomeui-2.24.5nb16 130 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libgnomeuimm libgnomeuimm-2.28.0nb21 2 adam@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... Xfixes-2.0.1nb5 ...
devel/libgphoto2 libgphoto2-2.4.14nb1 20 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libgsf libgsf-1.14.26 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/libgweather libgweather-2.30.3nb16 65 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnutls-3.0.29 libproxy-0.3.1nb2 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libinotify libinotify-0.0   me@dmitrymatveev.co.uk failed pre-clean depends checksum configure          
devel/libixp libixp-0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libjit libjit-0.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libmaa libmaa-1.3.2 9 cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/libmatchbox libmatchbox-1.9nb4 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 Xrender-0.9.0nb2
devel/libmemcache libmemcache-1.4.0beta9nb1 2 joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/libmemcached libmemcached-1.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libmemmgr libmemmgr-1.04 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetm-1.09
devel/libmtp libmtp-1.1.6 2 ku3@sl.aanet.ru indirect-failed                  
  Failed: libusb1-1.0.9nb1
devel/libnet10 libnet10-1.0.2anb1 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libnet11 libnet11-1.1.2.1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libnjb libnjb-2.2.6nb2   ku3@sl.aanet.ru indirect-prefailed                  
devel/libowfat libowfat-0.28nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libpeas libpeas-1.6.2nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libpgm libpgm-5.1.118nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/libsexy libsexy-0.1.11nb15 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libsexymm libsexymm-0.1.9nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libsigc++ libsigc++-2.2.11 48 bsieker@freenet.de failed pre-clean depends checksum configure build install package    
devel/libsmi libsmi-0.4.8nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wget-1.14nb2
devel/libstatgrab libstatgrab-0.17nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libstroke libstroke-0.5.1nb4 1 rh@NetBSD.org failed pre-clean depends checksum configure          
devel/libtai libtai-0.60nb4 1 schmonz@NetBSD.org failed pre-clean depends checksum configure build        
devel/libthrift libthrift-0.7.0nb14 9 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
devel/libts libts-1.08 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/libusb libusb-0.1.12nb3 122 drochner@NetBSD.org prefailed                  
 libusb-0.1.12nb3 is not available for Minix-3.2.1-i386
devel/libusb-compat libusb-compat-0.1.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libusb1-1.0.9nb1
devel/libusb1 libusb1-1.0.9nb1 39 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libusbx libusbx-1.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libuv libuv-20130301   agc@pkgsrc.org failed pre-clean depends checksum            
devel/libview libview-0.6.4nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/libvolume_id libvolume_id-0.81.1 484 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libwnck libwnck-2.30.6nb11 97 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXres-1.0.6 glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 xcb-util-0.3.9nb1 MesaLib-7.4.4nb6
devel/libwnck3 libwnck3-3.4.3nb1 2 prlw1@cam.ac.uk indirect-failed                  
  Failed: libXtst-1.2.1 gnome-doc-utils-0.20.10nb1 libXres-1.0.6 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 xcb-util-0.3.9nb1 ...
devel/libxenserver libxenserver-5.6.100nb4   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/lincvs lincvs-1.4.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms-1.19nb2 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/lmdbg lmdbg-1.1.0   cheusov@NetBSD.org indirect-failed                  
  Failed: mk-configure-0.24.0nb1
devel/locktests locktests-20110428   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/log4cplus log4cplus-1.0.4   reed@reedmedia.net failed pre-clean depends checksum configure          
devel/log4shib log4shib-1.0.4nb1 3 pettai@NetBSD.org failed pre-clean depends checksum configure          
devel/ltsa ltsa-2.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/lua-mode lua-mode-20110121nb1   cheusov@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/lua-penlight lua-penlight-1.1.0   alnsn@NetBSD.org failed pre-clean depends checksum            
devel/lutok lutok-0.2nb1 2 jmmv@NetBSD.org indirect-failed                  
  Failed: atf-libs-0.17
devel/lwp lwp-2.6 3 phil@cs.wwu.edu failed pre-clean depends checksum configure build        
devel/m17n-lib m17n-lib-1.6.4nb2 101 obache@NetBSD.org indirect-failed                  
  Failed: libotf-0.9.13 Xrender-0.9.0nb2
devel/mad-flute mad-flute-1.7nb2   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   jmmv@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/maketool maketool-0.7nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
devel/mantis mantis-1.2.12nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14 apache-2.2.24 mysql-client-5.5.31
devel/mdds mdds-0.6.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
devel/meld meld-1.7.2   dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/mell mell-1.0.0nb2 1 obache@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/memcached memcached-1.4.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/menhir menhir-20120123nb1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/mico mico-2.3.12   tonnerre@NetBSD.org failed pre-clean depends checksum configure build        
devel/mk-configure mk-configure-0.24.0nb1 8 cheusov@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mkcmd mkcmd-8.14nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/mono-addins mono-addins-1.0nb2 8 kefren@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 icu-51.1 MesaLib-7.4.4nb6
devel/mono-tools mono-tools-2.10nb21   kefren@NetBSD.org indirect-prefailed                  
devel/monodevelop monodevelop-2.4.2nb19 1 kefren@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/monodevelop-database monodevelop-database-2.4nb20   kefren@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/monotone monotone-1.0nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 botan-1.8.14
devel/monotone-server monotone-server-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 botan-1.8.14
devel/monotone-viz monotone-viz-1.0.1nb29   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/nant nant-0.86beta1nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: icu-51.1
devel/nbitools nbitools-6.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ncc ncc-2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/netbeans-ide netbeans-ide-3.5.1nb2   drue@users.sourceforge.net prefailed                  
 no acceptable JVM found
netbeans-ide-3.5.1nb2 is not available for Minix-3.2.1-i386
devel/netbsd-iscsi-lib netbsd-iscsi-lib-20111006 2 sborrill@NetBSD.org failed pre-clean depends checksum configure build        
devel/netcdf netcdf-4.2.1.1 22 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hdf5-1.8.10.1
devel/netcdf-fortran netcdf-fortran-4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hdf5-1.8.10.1
devel/newfile ruby18-newfile-1.0.14nb4   flynn@energyhq.es.eu.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/newfile ruby193-newfile-1.0.14nb4   flynn@energyhq.es.eu.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/noweb noweb-2.11b 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/nqc nqc-2.3.1   nathanw@NetBSD.org failed pre-clean depends checksum configure build        
devel/nsis nsis-2.12nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/nspr nspr-4.9.6 82 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/nss nss-3.14.3nb1 81 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.6
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.3cnb1 2 jaapb@kerguelen.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/ocaml-findlib ocaml-findlib-1.3.3nb1 36 jaapb@kerguelen.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/ocaml-lwt ocaml-lwt-2.4.3 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/ocaml-react ocaml-react-0.9.4nb1 4 jaapb@kerguelen.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/ogre ogre-1.6.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libXpm-3.5.10 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/omake omake-0.9.8.6.0rc1nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/opal opal-3.6.6nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvpx-1.1.0nb2 libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 tcp_wrappers-7.6.4 libvolume_id-0.81.1 x264-devel-20130115 ...
devel/opencm opencm-0.1.2rc8nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boehm-gc-7.2d
devel/opengrok opengrok-0.8.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: exctags-5.8 kaffe-1.1.7nb8
devel/orc orc-0.4.17 259 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-Acme-PlayCode p5-Acme-PlayCode-0.12nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Algorithm-C3 p5-Algorithm-C3-0.08nb3 210 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-AnnoCPAN-Perldoc p5-AnnoCPAN-Perldoc-0.10nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-DBD-SQLite-1.37nb3
devel/p5-Any-Moose p5-Any-Moose-0.20 28 rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-AnyEvent p5-AnyEvent-7.04 25 rhaen@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.11
devel/p5-AnyEvent-AIO p5-AnyEvent-AIO-1.1nb3 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-IO-AIO-4.15nb1 p5-EV-4.11
devel/p5-AnyEvent-IRC p5-AnyEvent-IRC-0.96nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.11
devel/p5-AnyEvent-XMPP p5-AnyEvent-XMPP-0.52nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.11
devel/p5-App-Cache p5-App-Cache-0.37nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-App-Cmd p5-App-Cmd-0.318nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-App-Prove-Plugin-ProgressBar p5-App-Prove-Plugin-ProgressBar-0.01   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-Modern-Perl-1.20120130nb1
devel/p5-App-perlbrew p5-App-perlbrew-0.54   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Tie-IxHash-1.22nb3
devel/p5-Array-Compare p5-Array-Compare-2.02nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Attribute-Lexical p5-Attribute-Lexical-0.004nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Lexical-SealRequireHints-0.005nb1 p5-Params-Classify-0.013nb1
devel/p5-Autodia p5-Autodia-2.14nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-BSD-Resource p5-BSD-Resource-1.29.04nb3 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-BackPAN-Index p5-BackPAN-Index-0.40nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Data-Page-2.02nb3 ... ...
devel/p5-CPAN-FindDependencies p5-CPAN-FindDependencies-2.34nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-CPAN-Uploader p5-CPAN-Uploader-0.103001nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Cache-FastMmap p5-Cache-FastMmap-1.40nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Carp-REPL p5-Carp-REPL-0.15nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Data-Dump-Streamer-2.32nb1 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-HTML-Tree-5.03 ...
devel/p5-Class-C3 p5-Class-C3-0.24nb1 42 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3
devel/p5-Class-C3-Componentised p5-Class-C3-Componentised-1.0010nb1 40 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3
devel/p5-Class-Container p5-Class-Container-0.12nb5 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Class-Factory-Util p5-Class-Factory-Util-1.7nb4 208 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Class-Load p5-Class-Load-0.20nb1 264 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Class-Load-XS p5-Class-Load-XS-0.06 187 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Class-Mix p5-Class-Mix-0.005nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Params-Classify-0.013nb1
devel/p5-Class-Std p5-Class-Std-0.0.11nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Class-XML p5-Class-XML-0.06nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Config-Auto p5-Config-Auto-0.42nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Config-IniFiles-2.77nb1
devel/p5-Config-GitLike p5-Config-GitLike-1.09nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Config-IniFiles p5-Config-IniFiles-2.77nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Config-MVP p5-Config-MVP-2.200002nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Tie-IxHash-1.22nb3 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Config-MVP-Reader-INI p5-Config-MVP-Reader-INI-2.101461nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Tie-IxHash-1.22nb3 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Config-Std p5-Config-Std-0.900nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Class-Std-0.0.11nb3
devel/p5-Coro p5-Coro-6.07nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-IO-AIO-4.15nb1 p5-EV-4.11 db4-4.8.30
devel/p5-Curses p5-Curses-1.28nb3 22 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-Curses-UI p5-Curses-UI-0.9609nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Curses-1.28nb3
devel/p5-Curses-UI-POE p5-Curses-UI-POE-0.03500nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Curses-1.28nb3
devel/p5-Data-Dump-Streamer p5-Data-Dump-Streamer-2.32nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Data-Dumper-Names p5-Data-Dumper-Names-0.03nb3 34 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Data-Integer p5-Data-Integer-0.004nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Data-Page p5-Data-Page-2.02nb3 43 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Data-Pageset p5-Data-Pageset-1.06nb3 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Page-2.02nb3
devel/p5-Data-Serializer p5-Data-Serializer-0.59nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Data-Visitor p5-Data-Visitor-0.28nb1 21 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Date-Manip p5-Date-Manip-6.34 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Debug-Client p5-Debug-Client-0.20nb1 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Class-0.39
devel/p5-Declare-Constraints-Simple p5-Declare-Constraints-Simple-0.03nb4 187 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-aliased-0.30nb3
devel/p5-Devel-Events p5-Devel-Events-0.08nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Devel-Events-Objects p5-Devel-Events-Objects-0.05nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Devel-PartialDump p5-Devel-PartialDump-0.15nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Devel-REPL p5-Devel-REPL-1.003012nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Test-Pod-1.48 p5-Data-Dump-Streamer-2.32nb1 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-HTML-Tree-5.03 p5-Class-Factory-Util-1.7nb4 ...
devel/p5-Devel-TraceUse p5-Devel-TraceUse-2.06nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Devel-ebug p5-Devel-ebug-0.49nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-IO-Stty-0.03nb2
devel/p5-Dist-Zilla p5-Dist-Zilla-4.300023nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Tie-IxHash-1.22nb3 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 ...
devel/p5-Dist-Zooky p5-Dist-Zooky-0.10nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Tie-IxHash-1.22nb3 p5-Module-Build-0.40040 ...
devel/p5-EV p5-EV-4.11 27 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Event-ExecFlow p5-Event-ExecFlow-0.64nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.11
devel/p5-Event-RPC p5-Event-RPC-1.01nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/p5-Expect p5-Expect-1.21nb4 5 rhaen@NetBSD.org indirect-failed                  
  Failed: p5-IO-Stty-0.03nb2
devel/p5-Expect-Simple p5-Expect-Simple-0.04nb3 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-IO-Stty-0.03nb2
devel/p5-ExtUtils-CppGuess p5-ExtUtils-CppGuess-0.07 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-ExtUtils-Install p5-ExtUtils-Install-1.54nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-ExtUtils-LibBuilder p5-ExtUtils-LibBuilder-0.04nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-ExtUtils-ModuleMaker-TT p5-ExtUtils-ModuleMaker-TT-0.93nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-ExtUtils-XSBuilder p5-ExtUtils-XSBuilder-0.28nb4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Parse-RecDescent-1.967.9 p5-Tie-IxHash-1.22nb3
devel/p5-ExtUtils-XSpp p5-ExtUtils-XSpp-0.16.02nb3 24 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-File-BOM p5-File-BOM-0.14nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-File-BaseDir p5-File-BaseDir-0.03nb5 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-File-ChangeNotify p5-File-ChangeNotify-0.20nb2 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-File-ConfigDir p5-File-ConfigDir-0.004nb2   pkgsrc-p5-people@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-File-DesktopEntry p5-File-DesktopEntry-0.04nb5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-File-BaseDir-0.03nb5
devel/p5-File-Find-Rule-Age p5-File-Find-Rule-Age-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-File-MimeInfo p5-File-MimeInfo-0.15nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-File-BaseDir-0.03nb5 glib2-2.36.1
devel/p5-File-Slurp-Unicode p5-File-Slurp-Unicode-0.7.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-FindBin-libs p5-FindBin-libs-1.65.1 1 schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Getopt-Euclid p5-Getopt-Euclid-0.3.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Getopt-Long-Descriptive p5-Getopt-Long-Descriptive-0.092nb1 101 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Getopt-Simple p5-Getopt-Simple-1.52nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Git-CPAN-Patch p5-Git-CPAN-Patch-0.8.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Module-Build-0.40040 p5-Data-Page-2.02nb3 ...
devel/p5-Git-Wrapper p5-Git-Wrapper-0.028 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Module-Build-0.40040
devel/p5-Gnome2 p5-Gnome2-1.042nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/p5-Gnome2-GConf p5-Gnome2-GConf-1.044nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8
devel/p5-Gravatar-URL p5-Gravatar-URL-1.06   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Gtk2-GladeXML p5-Gtk2-GladeXML-1.007nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/p5-Hash-Case p5-Hash-Case-1.010nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Hash-Merge-Simple p5-Hash-Merge-Simple-0.051nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Module-Build-0.40040
devel/p5-Hash-MoreUtils p5-Hash-MoreUtils-0.02nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-IO-AIO p5-IO-AIO-4.15nb1 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-IO-Prompt p5-IO-Prompt-0.99.7.001nb3 1 abs@absd.org failed pre-clean depends checksum configure build install      
devel/p5-IO-Stty p5-IO-Stty-0.03nb2 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-IPC-PubSub p5-IPC-PubSub-0.29nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBM-Deep-2.0008
devel/p5-Inline p5-Inline-0.48nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Parse-RecDescent-1.967.9
devel/p5-InlineX-C2XS p5-InlineX-C2XS-0.22nb1   wenheping@gmail.com indirect-failed                  
  Failed: p5-Parse-RecDescent-1.967.9
devel/p5-LDAP p5-LDAP-1.2.2nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ldapsdk-12311998nb3
devel/p5-LEOCHARRE-CLI2 p5-LEOCHARRE-CLI2-1.16nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Smart-Comments-1.0.4nb3
devel/p5-Lexical-SealRequireHints p5-Lexical-SealRequireHints-0.005nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-List-UtilsBy p5-List-UtilsBy-0.07nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Log-Any-Adapter-Dispatch p5-Log-Any-Adapter-Dispatch-0.06nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatch p5-Log-Dispatch-2.35 18 rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatch-Array p5-Log-Dispatch-Array-1.001nb1 5 rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatch-Config p5-Log-Dispatch-Config-1.04nb1   rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatch-DBI p5-Log-Dispatch-DBI-0.02nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatch-FileRotate p5-Log-Dispatch-FileRotate-1.19nb3   rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatch-Perl p5-Log-Dispatch-Perl-0.04   ryoon@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Dispatchouli p5-Log-Dispatchouli-2.005nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Handler p5-Log-Handler-0.76 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Log-Report p5-Log-Report-0.94nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-Carbon-0.82nb3 is not available for Minix-3.2.1-i386
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.04nb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-SystemDirectory-0.04nb3 is not available for Minix-3.2.1-i386
devel/p5-MetaCPAN-API p5-MetaCPAN-API-0.43nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Method-Signatures p5-Method-Signatures-20120523nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Modern-Perl p5-Modern-Perl-1.20120130nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Module-Build p5-Module-Build-0.40040 38 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Module-Build-WithXSpp p5-Module-Build-WithXSpp-0.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-ExtUtils-CppGuess-0.07 p5-Module-Build-0.40040 p5-ExtUtils-XSpp-0.16.02nb3
devel/p5-Module-CPANTS-Analyse p5-Module-CPANTS-Analyse-0.85nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Pod-Strip-1.02nb3 p5-Test-Pod-1.48 p5-Parse-RecDescent-1.967.9 p5-Archive-Any-0.0932nb3
devel/p5-Module-Dependency p5-Module-Dependency-1.86nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-GD-2.46nb6
devel/p5-Module-ExtractUse p5-Module-ExtractUse-0.23nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Pod-Strip-1.02nb3 p5-Test-Pod-1.48 p5-Parse-RecDescent-1.967.9
devel/p5-Module-Implementation p5-Module-Implementation-0.06nb1 313 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Module-Install p5-Module-Install-1.06nb1 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-Module-Install-PadrePlugin p5-Module-Install-PadrePlugin-0.01nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-Module-Install-RTx p5-Module-Install-RTx-0.29nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-Module-Install-ReadmeFromPod p5-Module-Install-ReadmeFromPod-0.18nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-Module-Install-Substitute p5-Module-Install-Substitute-0.03nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1 p5-Test-File-Contents-0.20nb1
devel/p5-Module-Install-XSUtil p5-Module-Install-XSUtil-0.42nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-Module-Pluggable p5-Module-Pluggable-4.3nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Module-Runtime p5-Module-Runtime-0.013nb1 318 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Module-Util p5-Module-Util-1.07nb3 11 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Moo p5-Moo-1.002000 39 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-MooX-Types-MooseLike p5-MooX-Types-MooseLike-0.21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Moose p5-Moose-2.0802 186 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Moose-Autobox p5-Moose-Autobox-0.13nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Moose-Policy p5-Moose-Policy-0.04nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Aliases p5-MooseX-Aliases-0.10nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-App-Cmd p5-MooseX-App-Cmd-0.09nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Module-Build-0.40040 p5-aliased-0.30nb3 ...
devel/p5-MooseX-AttributeHelpers p5-MooseX-AttributeHelpers-0.23nb4 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Attributes-Curried p5-MooseX-Attributes-Curried-0.03nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-ChainedAccessors p5-MooseX-ChainedAccessors-0.02nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-ClassAttribute p5-MooseX-ClassAttribute-0.26nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-CompileTime-Traits p5-MooseX-CompileTime-Traits-1.102570nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-ConfigFromFile p5-MooseX-ConfigFromFile-0.04nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Daemonize p5-MooseX-Daemonize-0.15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Declare p5-MooseX-Declare-0.35nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Emulate-Class-Accessor-Fast p5-MooseX-Emulate-Class-Accessor-Fast-0.00903nb5 60 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-FollowPBP p5-MooseX-FollowPBP-0.05nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Getopt p5-MooseX-Getopt-0.47nb1 67 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Has-Options p5-MooseX-Has-Options-0.002nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-Module-Build-0.40040 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-InsideOut p5-MooseX-InsideOut-0.106nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-LazyRequire p5-MooseX-LazyRequire-0.08nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-MarkAsMethods p5-MooseX-MarkAsMethods-0.15nb1 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Meta-TypeConstraint-ForceCoercion p5-MooseX-Meta-TypeConstraint-ForceCoercion-0.01nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Method-Signatures p5-MooseX-Method-Signatures-0.37nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-MethodAttributes p5-MooseX-MethodAttributes-0.25nb1 60 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-MultiInitArg p5-MooseX-MultiInitArg-0.01nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-NonMoose p5-MooseX-NonMoose-0.22nb1 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Object-Pluggable p5-MooseX-Object-Pluggable-0.0011nb4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-OneArgNew p5-MooseX-OneArgNew-0.002nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Param p5-MooseX-Param-0.02nb4 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Params-Validate p5-MooseX-Params-Validate-0.16nb1 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Role-Parameterized p5-MooseX-Role-Parameterized-1.00nb1 81 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Role-WithOverloading p5-MooseX-Role-WithOverloading-0.09nb1 60 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-SemiAffordanceAccessor p5-MooseX-SemiAffordanceAccessor-0.09nb1 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-SetOnce p5-MooseX-SetOnce-0.200001nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-SimpleConfig p5-MooseX-SimpleConfig-0.09nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Singleton p5-MooseX-Singleton-0.27nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-StrictConstructor p5-MooseX-StrictConstructor-0.16nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Traits p5-MooseX-Traits-0.11nb4 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Traits-Pluggable p5-MooseX-Traits-Pluggable-0.10nb4 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types p5-MooseX-Types-0.35nb1 123 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-Common p5-MooseX-Types-Common-0.001008nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-JSON p5-MooseX-Types-JSON-0.02nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-LoadableClass p5-MooseX-Types-LoadableClass-0.008nb1 60 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-Path-Class p5-MooseX-Types-Path-Class-0.06nb1 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-Perl p5-MooseX-Types-Perl-0.101341nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-Structured p5-MooseX-Types-Structured-0.28nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MooseX-Types-URI p5-MooseX-Types-URI-0.03nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MouseX-NativeTraits p5-MouseX-NativeTraits-1.09 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-MouseX-Types-Path-Class p5-MouseX-Types-Path-Class-0.07 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-Object-Event p5-Object-Event-1.23nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-EV-4.11
devel/p5-Object-InsideOut p5-Object-InsideOut-3.84nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Object-Realize-Later p5-Object-Realize-Later-0.18nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-PAR p5-PAR-1.005nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-PAR-Dist p5-PAR-Dist-0.47nb3 21 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-POE p5-POE-1.312nb1 16 minskim@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
devel/p5-POE-Component-Cron p5-POE-Component-Cron-0.021nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Module-Runtime-0.013nb1 p5-Curses-1.28nb3
devel/p5-POE-Component-Pluggable p5-POE-Component-Pluggable-1.26nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-constant-1.21nb1 p5-Curses-1.28nb3
devel/p5-POE-Component-Schedule p5-POE-Component-Schedule-0.95nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Module-Runtime-0.013nb1 p5-Curses-1.28nb3
devel/p5-POE-Component-Syndicator p5-POE-Component-Syndicator-0.06nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
devel/p5-POEx-Types p5-POEx-Types-1.100910nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Socket6-0.23nb3 p5-Module-Runtime-0.013nb1 ...
devel/p5-PPIx-Regexp p5-PPIx-Regexp-0.028nb1 23 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-PPIx-Utilities p5-PPIx-Utilities-1.001.000nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-PV p5-PV-1.5nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.28nb3
devel/p5-Package-Variant p5-Package-Variant-1.001002 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Parallel-Prefork p5-Parallel-Prefork-0.13nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Proc-Wait3-0.03nb3
devel/p5-Params-Classify p5-Params-Classify-0.013nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Params-Validate p5-Params-Validate-1.06nb1 306 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-Parse-CPAN-Packages p5-Parse-CPAN-Packages-2.35nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Parse-Method-Signatures p5-Parse-Method-Signatures-1.003014nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Parse-RecDescent p5-Parse-RecDescent-1.967.9 42 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Path-Class p5-Path-Class-0.31 125 bad@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Path-Class-File-Stat p5-Path-Class-File-Stat-0.03nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-Path-Dispatcher p5-Path-Dispatcher-1.04nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Path-Dispatcher-Declarative p5-Path-Dispatcher-Declarative-0.03nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Perl-Critic p5-Perl-Critic-1.117nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-PPIx-Utilities-1.001.000nb1 p5-PPIx-Regexp-0.028nb1
devel/p5-Perl-MinimumVersion p5-Perl-MinimumVersion-1.28nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-PPIx-Utilities-1.001.000nb1 p5-PPIx-Regexp-0.028nb1
devel/p5-Perl-PrereqScanner p5-Perl-PrereqScanner-1.014nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Proc-Wait3 p5-Proc-Wait3-0.03nb3 9 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Role-HasMessage p5-Role-HasMessage-0.005nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Role-Identifiable p5-Role-Identifiable-0.005nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-SDL p5-SDL-2.1.2nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/p5-SUPER p5-SUPER-1.20120705nb1 187 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-SVN-Class p5-SVN-Class-0.17nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-SVN-Dump p5-SVN-Dump-0.05nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-SVN-Mirror p5-SVN-Mirror-0.75nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-subversion-1.7.9
devel/p5-SVN-Notify p5-SVN-Notify-2.83nb1   rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Tie-IxHash-1.22nb3
devel/p5-SVN-Simple p5-SVN-Simple-0.28nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-subversion-1.7.9
devel/p5-Safe-Hole p5-Safe-Hole-0.13nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Set-Array p5-Set-Array-0.26nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Shell-Perl p5-Shell-Perl-0.0022nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-Smart-Comments p5-Smart-Comments-1.0.4nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Syntax-Keyword-Junction p5-Syntax-Keyword-Junction-0.003002 7 rhaen@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-TAP-Formatter-HTML p5-TAP-Formatter-HTML-0.11   rhaen@NetBSD.org indirect-failed                  
  Failed: p5-accessors-1.01nb3
devel/p5-TAP-Harness-Archive p5-TAP-Harness-Archive-0.14nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Template-Plugin-HashMerge p5-Template-Plugin-HashMerge-0.01nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Template-Plugin-ListMoreUtils p5-Template-Plugin-ListMoreUtils-0.02nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Template-Plugin-ListUtil p5-Template-Plugin-ListUtil-0.02nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Term-Animation p5-Term-Animation-2.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Curses-1.28nb3
devel/p5-Test-Aggregate p5-Test-Aggregate-0.364nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Data-Dump-Streamer-2.32nb1 p5-Module-Build-0.40040
devel/p5-Test-BDD-Cucumber p5-Test-BDD-Cucumber-0.12   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-FindBin-libs-1.65.1 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Test-CPAN-Meta-YAML p5-Test-CPAN-Meta-YAML-0.21nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Test-Class p5-Test-Class-0.39 21 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Test-Distribution p5-Test-Distribution-2.00nb5 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Test-Expect p5-Test-Expect-0.31nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-IO-Stty-0.03nb2
devel/p5-Test-File-Contents p5-Test-File-Contents-0.20nb1 2 rhaen@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Test-File-ShareDir p5-Test-File-ShareDir-0.3.1nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31
devel/p5-Test-Fixture-DBIC-Schema p5-Test-Fixture-DBIC-Schema-0.03nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-Data-Page-2.02nb3 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3
devel/p5-Test-Kwalitee p5-Test-Kwalitee-1.01nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Pod-Strip-1.02nb3 p5-Test-Pod-1.48 p5-Parse-RecDescent-1.967.9 p5-Archive-Any-0.0932nb3
devel/p5-Test-MinimumVersion p5-Test-MinimumVersion-0.101.080nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-PPIx-Utilities-1.001.000nb1 p5-PPIx-Regexp-0.028nb1
devel/p5-Test-Most p5-Test-Most-0.31nb1 33 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Data-Dumper-Names-0.03nb3 p5-Module-Build-0.40040
devel/p5-Test-POE-Client-TCP p5-Test-POE-Client-TCP-1.10nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
devel/p5-Test-POE-Server-TCP p5-Test-POE-Server-TCP-1.16nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Socket6-0.23nb3 p5-Curses-1.28nb3
devel/p5-Test-Perl-Critic p5-Test-Perl-Critic-1.02nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-PPIx-Utilities-1.001.000nb1 p5-PPIx-Regexp-0.028nb1
devel/p5-Test-Pod p5-Test-Pod-1.48 128 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-Test-Pod-Spelling-CommonMistakes p5-Test-Pod-Spelling-CommonMistakes-1.000nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Test-Spec p5-Test-Spec-0.46 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Tie-IxHash-1.22nb3
devel/p5-Test-TempDir p5-Test-TempDir-0.05nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Test-WWW-Selenium p5-Test-WWW-Selenium-1.33nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Test-YAML-Meta p5-Test-YAML-Meta-0.19nb1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48
devel/p5-Throwable p5-Throwable-0.102080nb3 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-Tie-IxHash p5-Tie-IxHash-1.22nb3 31 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-TryCatch p5-TryCatch-1.003000nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Test-Pod-1.48 p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-SVN-Dump-0.05nb1 p5-subversion-1.7.9
devel/p5-Wx-Perl-DataWalker p5-Wx-Perl-DataWalker-0.02nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 p5-ExtUtils-XSpp-0.16.02nb3 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/p5-accessors p5-accessors-1.01nb3 1 rhaen@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-aliased p5-aliased-0.30nb3 188 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-constant p5-constant-1.21nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-glib2 p5-glib2-1.262nb2 56 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1
devel/p5-namespace-autoclean p5-namespace-autoclean-0.13nb1 101 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-aliased-0.30nb3 p5-Module-Runtime-0.013nb1
devel/p5-namespace-clean p5-namespace-clean-0.24nb1 176 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/p5-pango p5-pango-1.222nb9 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/p5-pip p5-pip-1.19nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/p5-subversion p5-subversion-1.7.9 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/p5-syntax p5-syntax-0.004nb1 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Module-Runtime-0.013nb1
devel/pango pango-1.32.5nb1 1405 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/pangomm pangomm-2.28.4nb8 36 adam@NetBSD.org indirect-failed                  
  Failed: libsigc++-2.2.11 glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/pangox-compat pangox-compat-0.0.1nb1 23 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/pardiff pardiff-0.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pcc-libs pcc-libs-1.0.0   pkgsrc-users@NetBSD.org prefailed                  
 pcc-libs-1.0.0 is not available for Minix-3.2.1-i386
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pcre-ocaml pcre-ocaml-6.2.5nb1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ocaml-4.00.1nb2
devel/pdcurses pdcurses-3.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXp-1.0.1 libXpm-3.5.10
devel/php-gettext php53-gettext-5.3.24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-gettext php54-gettext-5.4.14 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-gmp php53-gmp-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-gmp php54-gmp-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-libawl php53-libawl-0.53   jym@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-libawl php54-libawl-0.53 1 jym@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-memcache php53-memcache-5.3.9.2.2.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-memcache php54-memcache-2.2.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-mode php-mode-1.5.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/php-pcntl php53-pcntl-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-pcntl php54-pcntl-5.4.14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-posix php53-posix-5.3.24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-posix php54-posix-5.4.14 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-shmop php53-shmop-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-shmop php54-shmop-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-sysvmsg php53-sysvmsg-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-sysvmsg php54-sysvmsg-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-sysvsem php53-sysvsem-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-sysvsem php54-sysvsem-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/php-sysvshm php53-sysvshm-5.3.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.3.24
devel/php-sysvshm php54-sysvshm-5.4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: php-5.4.14
devel/physfs physfs-1.0.1nb1 10 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/picp picp-0.6.7   dogcow@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb1   dsainty@NetBSD.org prefailed                  
 picprg-2.3dnb1 is not available for Minix-3.2.1-i386
devel/pilrc pilrc-3.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk+-1.2.10nb11
devel/poco poco-1.4.2p1nb3 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/prcs prcs-1.3.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/protobuf protobuf-2.5.0nb1 6 aran@100acres.us failed pre-clean depends checksum configure build        
devel/psvn psvn-25241nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/pthread-stublib pthread-stublib-1.0   drochner@NetBSD.org prefailed                  
 pthread-stublib-1.0 is not available for Minix-3.2.1-i386
devel/ptlib ptlib-2.10.7nb3 2 darcy@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 esound-0.2.41nb3 tcp_wrappers-7.6.4 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 pvs-3.2nb4 is not available for Minix-3.2.1-i386
devel/pwlib pwlib-1.8.3nb10 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-InlineEgg py26-InlineEgg-1.08nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-Optik py26-Optik-1.5.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-Pyro py26-Pyro4-4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-Pyro py27-Pyro4-4.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-ZopeInterface py26-ZopeInterface-3.8.0 11 sifu@0xx0.net indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-ZopeInterface py32-ZopeInterface-3.8.0   sifu@0xx0.net indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-ZopeInterface py33-ZopeInterface-3.8.0   sifu@0xx0.net indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-argparse py26-argparse-1.2.1 1 gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-at-spi py26-at-spi-1.32.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 python26-2.6.8nb3 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 ... ...
devel/py-at-spi py27-at-spi-1.32.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 ...
devel/py-at-spi2 py26-at-spi2-2.6.0nb1   prlw1@cam.ac.uk indirect-failed                  
  Failed: libXtst-1.2.1 python26-2.6.8nb3 glib2-2.36.1 dbus-1.6.8 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-at-spi2 py27-at-spi2-2.6.0nb1 2 prlw1@cam.ac.uk indirect-failed                  
  Failed: libXtst-1.2.1 glib2-2.36.1 dbus-1.6.8 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-babel py26-babel-0.9.6 2 obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-blinker py26-blinker-1.2   kleink@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-blinker py32-blinker-1.2   kleink@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-blinker py33-blinker-1.2   kleink@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-buildbot py26-buildbot-0.8.5   joerg@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-buildbot py27-buildbot-0.8.5   joerg@NetBSD.org indirect-failed                  
  Failed: py27-twisted-12.3.0nb1
devel/py-buildbot-slave py26-buildbot-slave-0.8.5   joerg@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-buildbot-slave py27-buildbot-slave-0.8.5   joerg@NetBSD.org indirect-failed                  
  Failed: py27-twisted-12.3.0nb1
devel/py-checker py26-checker-0.8.19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-cheetah py26-cheetah-2.4.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-compizconfig py26-compizconfig-0.8.4nb15   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/py-compizconfig py27-compizconfig-0.8.4nb15 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/py-coverage py26-coverage-3.5.1   kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-coverage py27-coverage-3.5.1   kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
devel/py-curses py26-curses-2.6.8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-curses py32-curses-3.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-curses py33-curses-3.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-cursespanel py26-cursespanel-2.6.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-cursespanel py32-cursespanel-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-cursespanel py33-cursespanel-3.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-cython py26-cython-0.19 2 jihbed.research@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-cython py32-cython-0.19   jihbed.research@gmail.com indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-cython py33-cython-0.19   jihbed.research@gmail.com indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-daemon py26-daemon-1.5.5 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-daemon py27-daemon-1.5.5 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py27-sqlite3-2.7.4nb1
devel/py-darcsver py26-darcsver-1.5.1nb1 1 gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-decorator py26-decorator-3.3.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-distribute py26-distribute-0.6.36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-distribute py32-distribute-0.6.36 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-distribute py33-distribute-0.6.36 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-dulwich py26-dulwich-0.8.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-expect py26-expect-1.9b1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 tcl-expect-5.45.0nb1
devel/py-expect py27-expect-1.9b1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tcl-expect-5.45.0nb1
devel/py-fann py26-fann-2.1.0.20061012nb1   gdt@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-filechunkio py26-filechunkio-1.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-flakes py26-flakes-0.5.0nb1 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-funcparserlib py26-funcparserlib-0.3.5 4 obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-game py26-game-1.8.1nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libvolume_id-0.81.1 python26-2.6.8nb3 glib2-2.36.1 ...
devel/py-game py27-game-1.8.1nb12 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libwebp-0.2.1nb2 libXtst-1.2.1 esound-0.2.41nb3 PAM-0.77nb6 nas-1.9.3 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 ...
devel/py-generate py26-generate-2.6nb2   darcy@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-generate py32-generate-2.6nb2   darcy@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-generate py33-generate-2.6nb2   darcy@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-gobject py26-gobject-2.28.6nb8 20 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-gobject py27-gobject-2.28.6nb8 174 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-gobject-shared py-gobject-shared-2.28.6nb7 195 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-gobject3 py26-gobject3-3.4.2nb2 1 prlw1@cam.ac.uk indirect-failed                  
  Failed: python26-2.6.8nb3 glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-gobject3 py27-gobject3-3.4.2nb2 12 prlw1@cam.ac.uk indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-hgtools py26-hgtools-2.0.2 2 imil@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-idle py26-idle-0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 Xrender-0.9.0nb2
devel/py-idle py27-idle-0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/py-idle py32-idle-0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2 Xrender-0.9.0nb2
devel/py-idle py33-idle-0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2 Xrender-0.9.0nb2
devel/py-ipython py26-ipython-0.10.2nb1   obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-ipython py27-ipython-0.10.2nb1   obache@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-ipython012 py26-ipython-0.12nb1   obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-ipython012 py27-ipython-0.12nb1   obache@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-ipython013 py26-ipython-0.13.1   obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-jersey py26-jersey-0.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-jersey py27-jersey-0.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-twisted-12.3.0nb1
devel/py-kjbuckets py26-kjbuckets-2.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-kqueue py26-kqueue-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 py26-kqueue-2.0nb2 is not available for Minix-3.2.1-i386, needs OS support for kqueue(2)
devel/py-kqueue py27-kqueue-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 py27-kqueue-2.0nb2 is not available for Minix-3.2.1-i386, needs OS support for kqueue(2)
devel/py-lockfile py26-lockfile-0.9.1 2 kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-lockfile py27-lockfile-0.9.1 2 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py27-sqlite3-2.7.4nb1
devel/py-logilab-astng py26-logilab-astng-0.21.0   kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-logilab-common py26-logilab-common-0.53.0 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-mako py26-mako-0.7.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-mock py26-mock-1.0.1   gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-msgpack py26-msgpack-0.1.13   obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-msgpack py32-msgpack-0.1.13   obache@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-msgpack py33-msgpack-0.1.13   obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-multiprocessing py26-multiprocessing-2.6.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-multiprocessing py27-multiprocessing-2.6.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-nose py26-nose-1.1.2 2 kamel.derouiche@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-nose py32-nose-1.1.2   kamel.derouiche@gmail.com indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-nose py33-nose-1.1.2   kamel.derouiche@gmail.com indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-ordereddict py26-ordereddict-1.1 4 obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pep8 py26-pep8-1.3.4 1 wenheping@gmail.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pexpect py26-pexpect-2.3nb1 3 minskim@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pip py26-pip-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-polib py26-polib-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-polib py32-polib-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-polib py33-polib-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-pqueue py26-pqueue-0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pyev py26-pyev-0.8.1-4.04   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pysvn py26-pysvn-1.7.6nb1   helgoman@users.sourceforge.net indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pyutil py26-pyutil-1.9.3   gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-pyutil py27-pyutil-1.9.3 2 gdt@ir.bbn.com indirect-failed                  
  Failed: py27-twisted-12.3.0nb1
devel/py-quixote py26-quixote-2.6nb1 1 manu@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-readline py26-readline-2.6.8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-readline py32-readline-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-readline py33-readline-3.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-rope py26-rope-0.9.3   helgoman@users.sourceforge.net indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-setuptools py26-setuptools-0.6c11nb1 151 joerg@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-setuptools_trial py26-setuptools_trial-0.5.12 2 gdt@ir.bbn.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-setuptools_trial py27-setuptools_trial-0.5.12 4 gdt@ir.bbn.com indirect-failed                  
  Failed: py27-twisted-12.3.0nb1
devel/py-speaklater py26-speaklater-1.3 1 kleink@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-stompclient py26-stompclient-0.3.2 1 imil@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-subversion py26-subversion-1.7.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-subversion py27-subversion-1.7.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-subvertpy py26-subvertpy-0.8.10nb6   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-sysctl py26-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py26-sysctl-0.1nb1 is not available for Minix-3.2.1-i386
devel/py-sysctl py27-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py27-sysctl-0.1nb1 is not available for Minix-3.2.1-i386
devel/py-testtools py26-testtools-0.9.24   obache@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-testtools py27-testtools-0.9.24   obache@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-testtools py32-testtools-0.9.24   obache@NetBSD.org indirect-failed                  
  Failed: python32-3.2.3nb2
devel/py-testtools py33-testtools-0.9.24   obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0nb2
devel/py-unit py26-unit-1.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-unitgui py26-unitgui-1.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 Xrender-0.9.0nb2
devel/py-unitgui py27-unitgui-1.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/py-urwid py26-urwid-0.9.9.1nb1 1 tonio@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-usb py26-usb-0.4.2nb1   wiml@hhhh.org indirect-prefailed                  
devel/py-usb py27-usb-0.4.2nb1   wiml@hhhh.org indirect-prefailed                  
devel/py-virtualenv py26-virtualenv-1.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-windbg py26-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-windbg py27-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/py-xdg py26-xdg-0.19 1 snj@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/py-zconfig py26-zconfig-2.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python26-2.6.8nb3
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs23 emacs23nox emacs22 emacs22nox emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qbzr qbzr-0.22.1nb2 1 ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: py27-sip-4.14.6 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/qconf qconf-1.4nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/qjson qjson-0.7.1nb7 36 markd@NetBSD.org indirect-failed                  
  Failed: Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/qof qof-0.7.5nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: tex-palatino-2010.21993 tex-helvetic-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-sectsty-2.0.2 tex-zapfding-2008.7340 tex-avantgar-2010.21993 tex-fancyvrb-2.8 ...
devel/qtscriptgenerator qtscriptgenerator-0.2.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/quilt quilt-0.48nb1   jmmv@NetBSD.org indirect-failed                  
  Failed: coreutils-8.13nb5
devel/rapidsvn rapidsvn-0.12.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 orc-0.4.17 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/rox-lib rox-lib-2.0.2nb14 6 rxg@NetBSD.org indirect-failed                  
  Failed: PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/rpc2 rpc2-2.10nb1 1 phil@cs.wwu.edu indirect-failed                  
  Failed: lwp-2.6
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/rt-mysql rt-mysql-2.0.15nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: apache-2.2.24 p5-Parse-RecDescent-1.967.9 mysql-client-5.5.31 p5-Tie-IxHash-1.22nb3 p5-Text-Wrapper-1.02nb4 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3 p5-MLDBM-2.04nb3
devel/rt-pgsql rt-pgsql-2.0.15nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: apache-2.2.24 p5-Parse-RecDescent-1.967.9 p5-Tie-IxHash-1.22nb3 postgresql91-client-9.1.9 p5-Text-Wrapper-1.02nb4 p5-Module-Runtime-0.013nb1 p5-DBD-SQLite-1.37nb3 p5-MLDBM-2.04nb3
devel/rt3 rt-3.8.15 3 spz@NetBSD.org indirect-failed                  
  Failed: p5-Algorithm-C3-0.08nb3 p5-DBM-Deep-2.0008 mysql-client-5.5.31 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-HTML-Tree-5.03 p5-aliased-0.30nb3 p5-Calendar-Simple-1.21nb3 ...
devel/rt4 rt4-4.0.11   ryoon@NetBSD.org indirect-failed                  
  Failed: p5-Module-Pluggable-4.3nb1 p5-Algorithm-C3-0.08nb3 mysql-client-5.5.31 p5-DBM-Deep-2.0008 p5-SUPER-1.20120705nb1 p5-Class-Factory-Util-1.7nb4 p5-HTML-Tree-5.03 p5-aliased-0.30nb3 ...
devel/rubigen ruby18-rubigen-1.5.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/rubigen ruby193-rubigen-1.5.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-SDL ruby18-SDL-2.1.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 ruby18-SDL-2.1.1nb5 requires a native pthreads implementation.
devel/ruby-SDL ruby193-SDL-2.1.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 ruby193-SDL-2.1.1nb5 requires a native pthreads implementation.
devel/ruby-abstract ruby18-abstract-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-abstract ruby193-abstract-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-activemodel32 ruby18-activemodel-3.2.13 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-activemodel32 ruby193-activemodel-3.2.13 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-activesupport32 ruby18-activesupport-3.2.13 27 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-activesupport32 ruby193-activesupport-3.2.13 28 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-amstd ruby18-amstd-2.0.0nb2   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-amstd ruby193-amstd-2.0.0nb2   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-assistance ruby18-assistance-0.1.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-assistance ruby193-assistance-0.1.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-backports ruby18-backports-2.8.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-backports ruby193-backports-2.8.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-blankslate ruby18-blankslate-2.1.2.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-blankslate ruby193-blankslate-2.1.2.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-bsearch ruby18-bsearch-1.5nb2   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-bsearch ruby193-bsearch-1.5nb2 4 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-cmd ruby18-cmd-0.7.2nb1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-cmd ruby193-cmd-0.7.2nb1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-curses ruby18-curses-1.8.7.371 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-curses ruby193-curses-1.9.3p392 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-daemon_controller ruby18-daemon_controller-1.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-daemon_controller ruby193-daemon_controller-1.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-debug ruby18-debug-0.10.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-debug-base ruby18-debug-base-0.10.4nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-debug-extra ruby18-debug-extra-0.10.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 ruby18-base-1.8.7.371nb1 MesaLib-7.4.4nb6
devel/ruby-debug-ide ruby18-debug-ide-0.4.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-deprecated ruby18-deprecated-2.0.1nb1 7 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-deprecated ruby193-deprecated-2.0.1nb1 7 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-dhaka ruby18-dhaka-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-dhaka ruby193-dhaka-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-eet ruby18-eet-0.1.4nb7   minskim@NetBSD.org indirect-failed                  
  Failed: eina-1.7.1 ruby18-base-1.8.7.371nb1
devel/ruby-eventmachine ruby18-eventmachine-1.0.3 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-eventmachine ruby193-eventmachine-1.0.3 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-extlib ruby18-extlib-0.9.16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-extlib ruby193-extlib-0.9.16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-facade ruby18-facade-1.0.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-facade ruby193-facade-1.0.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-fast_gettext ruby18-fast_gettext-0.7.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-fast_gettext ruby193-fast_gettext-0.7.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-ffi ruby18-ffi-1.4.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-ffi ruby193-ffi-1.4.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-fiddle ruby193-fiddle-1.9.3p392 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-flexmock ruby18-flexmock-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-flexmock ruby193-flexmock-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-gemcutter ruby18-gemcutter-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-gemcutter ruby193-gemcutter-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-getopt ruby18-getopt-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-getopt ruby193-getopt-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-gettext ruby18-gettext-2.3.9 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-gettext ruby193-gettext-2.3.9 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-gettext-activerecord ruby18-gettext-activerecord-2.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-gettext-activerecord ruby193-gettext-activerecord-2.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-gettext-rails ruby18-gettext-rails-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-gettext-rails ruby193-gettext-rails-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-gettext_i18n_rails ruby18-gettext_i18n_rails-0.9.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-gettext_i18n_rails ruby193-gettext_i18n_rails-0.9.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-gnome2-atk ruby18-gnome2-atk-2.0.0 13 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby18-base-1.8.7.371nb1
devel/ruby-gnome2-atk ruby193-gnome2-atk-2.0.0 12 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby193-base-1.9.3p392
devel/ruby-gnome2-gio ruby18-gnome2-gio-2.0.0 4 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby18-base-1.8.7.371nb1
devel/ruby-gnome2-gio ruby193-gnome2-gio-2.0.0 4 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby193-base-1.9.3p392
devel/ruby-gnome2-glib ruby18-gnome2-glib-2.0.0 23 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby18-base-1.8.7.371nb1
devel/ruby-gnome2-glib ruby193-gnome2-glib-2.0.0 20 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby193-base-1.9.3p392
devel/ruby-gnome2-gobject-introspection ruby18-gnome2-gobject-introspection-2.0.0 4 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby18-base-1.8.7.371nb1
devel/ruby-gnome2-gobject-introspection ruby193-gnome2-gobject-introspection-2.0.0 2 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby193-base-1.9.3p392
devel/ruby-gnome2-pango ruby18-gnome2-pango-2.0.0 13 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 Xrender-0.9.0nb2 ruby18-base-1.8.7.371nb1 MesaLib-7.4.4nb6
devel/ruby-gnome2-pango ruby193-gnome2-pango-2.0.0 12 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 ruby193-base-1.9.3p392 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/ruby-hashery ruby18-hashery-2.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-hashery ruby193-hashery-2.1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-heckle ruby18-heckle-1.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-heckle ruby193-heckle-1.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-highline ruby18-highline-1.6.16 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-highline ruby193-highline-1.6.16 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-hike ruby18-hike-1.2.1 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-hike ruby193-hike-1.2.1 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-i18n ruby18-i18n-0.6.4 30 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-i18n ruby193-i18n-0.6.4 31 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-inline ruby18-inline-3.12.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-inline ruby193-inline-3.12.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-io-console ruby193-io-console-0.4.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-io-like ruby18-io-like-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-io-like ruby193-io-like-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-kgio ruby18-kgio-2.8.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-kgio ruby193-kgio-2.8.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-linecache ruby18-linecache-0.46 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-little-plugger ruby18-little-plugger-1.1.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-little-plugger ruby193-little-plugger-1.1.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-locale ruby18-locale-2.0.8 8 filip@joyent.com indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-locale ruby193-locale-2.0.8 8 filip@joyent.com indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-locale-rails ruby18-locale-rails-2.0.5 1 filip@joyent.com indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-locale-rails ruby193-locale-rails-2.0.5 1 filip@joyent.com indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-lockfile ruby18-lockfile-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-lockfile ruby193-lockfile-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-log4r ruby18-log4r-1.1.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-log4r ruby193-log4r-1.1.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-logging ruby18-logging-1.8.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-logging ruby193-logging-1.8.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-loquacious ruby18-loquacious-1.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-loquacious ruby193-loquacious-1.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-memcache ruby18-memcache-0.1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemcache-1.4.0beta9nb1 ruby18-base-1.8.7.371nb1
devel/ruby-memcache ruby193-memcache-0.1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392 libmemcache-1.4.0beta9nb1
devel/ruby-memoize ruby18-memoize-1.3.1   obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-memoize ruby193-memoize-1.3.1 1 obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-metaclass ruby18-metaclass-0.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-metaclass ruby193-metaclass-0.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-metaid ruby18-metaid-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-metaid ruby193-metaid-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-minitest ruby18-minitest-4.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-minitest ruby193-minitest-4.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-mkrf ruby18-mkrf-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-mkrf ruby193-mkrf-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-mocha ruby18-mocha-0.13.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-mocha ruby193-mocha-0.13.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-mode ruby-mode-1.9.3p392 3 taca@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/ruby-ncurses ruby18-ncurses-1.2.4nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-ncurses ruby193-ncurses-1.2.4nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-needle ruby18-needle-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-needle ruby193-needle-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-ole ruby18-ole-1.2.11.6 1 obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-ole ruby193-ole-1.2.11.6 1 obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-open4 ruby18-open4-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-open4 ruby193-open4-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-parseconfig ruby18-parseconfig-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-parseconfig ruby193-parseconfig-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-parser ruby18-parser-3.1.1 2 filip@joyent.com indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-parser ruby193-parser-3.1.1 2 filip@joyent.com indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-parsetree ruby18-parsetree-3.0.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-parsetree ruby193-parsetree-3.0.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-parslet ruby18-parslet-1.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-parslet ruby193-parslet-1.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-path ruby18-path-1.3.1   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-path ruby193-path-1.3.1   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-pathname2 ruby18-pathname2-1.6.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-pathname2 ruby193-pathname2-1.6.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-pkg-config ruby18-pkg-config-1.1.4 25 obache@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-pkg-config ruby193-pkg-config-1.1.4 22 obache@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-polyglot ruby18-polyglot-0.3.3 8 filip@joyent.com indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-polyglot ruby193-polyglot-0.3.3 9 filip@joyent.com indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-posix-spawn ruby18-posix-spawn-0.3.6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-posix-spawn ruby193-posix-spawn-0.3.6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-priority-queue ruby18-priority-queue-0.1.2nb4   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-priority-queue ruby193-priority-queue-0.1.2nb4   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-racc ruby18-racc-1.4.6nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-racc ruby193-racc-1.4.6nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-railties32 ruby18-railties-3.2.13 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-railties32 ruby193-railties-3.2.13 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rake ruby18-rake-10.0.3 25 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rake ruby193-rake-10.0.3   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-randexp ruby18-randexp-0.1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-randexp ruby193-randexp-0.1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rbtree ruby18-rbtree-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rbtree ruby193-rbtree-0.4.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rbx-require-relative ruby18-rbx-require-relative-0.0.9 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rbx-require-relative ruby193-rbx-require-relative-0.0.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rcov ruby18-rcov-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rcsparse ruby18-rcsparse-0.0.0.45nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rcsparse ruby193-rcsparse-0.0.0.45nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rd-mode ruby-rd-mode-0.6.22nb2 3 taca@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/ruby-rdoc ruby18-rdoc-3.12.2 44 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rdoc ruby193-rdoc-3.12.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-readline ruby18-readline-1.8.7.371nb2 3 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-readline ruby193-readline-1.9.3p392nb2 3 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rgl ruby18-rgl-0.4.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rgl ruby193-rgl-0.4.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rspec ruby18-rspec-2.13.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rspec ruby193-rspec-2.13.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rspec-core ruby18-rspec-core-2.13.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rspec-core ruby193-rspec-core-2.13.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rspec-expectations ruby18-rspec-expectations-2.13.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rspec-expectations ruby193-rspec-expectations-2.13.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rspec-mocks ruby18-rspec-mocks-2.13.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rspec-mocks ruby193-rspec-mocks-2.13.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-rspec-rails ruby18-rspec-rails-2.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-rspec-rails ruby193-rspec-rails-2.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-setup ruby18-setup-3.4.1 29 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-setup ruby193-setup-3.4.1 26 taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-sexp-processor ruby18-sexp-processor-4.1.5 5 filip@joyent.com indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-sexp-processor ruby193-sexp-processor-4.1.5 5 filip@joyent.com indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-simple_uuid ruby18-simple_uuid-0.3.0 2 tonnerre@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-simple_uuid ruby193-simple_uuid-0.3.0 2 tonnerre@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-simplecov ruby193-simplecov-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-simplecov-html ruby193-simplecov-html-0.7.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-spruz ruby18-spruz-0.2.13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-spruz ruby193-spruz-0.2.13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-stomp ruby18-stomp-1.2.8 1 imil@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-stomp ruby193-stomp-1.2.8 1 imil@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-stream ruby18-stream-0.5nb1 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-stream ruby193-stream-0.5nb1 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-subexec ruby18-subexec-0.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-subexec ruby193-subexec-0.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-subversion ruby18-subversion-1.7.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-templater ruby18-templater-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-templater ruby193-templater-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-term-ansicolor ruby18-term-ansicolor-1.0.7   taca@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-term-ansicolor ruby193-term-ansicolor-1.0.7   taca@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-termcolor ruby18-termcolor-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-termcolor ruby193-termcolor-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-test-spec ruby18-test-spec-0.10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-test-spec ruby193-test-spec-0.10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-test-unit ruby18-test-unit-2.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-test-unit ruby193-test-unit-2.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-thor ruby18-thor-0.17.0 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-thor ruby193-thor-0.17.0 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-thrift ruby18-thrift-0.7.0nb2 3 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby18-base-1.8.7.371nb1
devel/ruby-thrift ruby193-thrift-0.7.0nb2 3 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby193-base-1.9.3p392
devel/ruby-thrift_client ruby18-thrift_client-0.7.1nb1 2 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby18-base-1.8.7.371nb1
devel/ruby-thrift_client ruby193-thrift_client-0.7.1nb1 2 tonnerre@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0 ruby193-base-1.9.3p392
devel/ruby-turn ruby18-turn-0.9.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-turn ruby193-turn-0.9.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-uglifier ruby18-uglifier-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-uglifier ruby193-uglifier-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-uuidtools ruby18-uuidtools-2.1.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-uuidtools ruby193-uuidtools-2.1.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby-validatable ruby18-validatable-1.6.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby-validatable ruby193-validatable-1.6.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/ruby2ruby ruby18-ruby2ruby-2.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/ruby2ruby ruby193-ruby2ruby-2.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/rubyforge ruby18-rubyforge-2.0.4nb1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-base-1.8.7.371nb1
devel/rubyforge ruby193-rubyforge-2.0.4nb1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-base-1.9.3p392
devel/rudiments rudiments-0.34 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/rvm rvm-1.17 1 phil@cs.wwu.edu indirect-failed                  
  Failed: lwp-2.6
devel/sablecc sablecc-2.16.2nb2   hag@linnaean.org indirect-failed                  
  Failed: kaffe-1.1.7nb8
devel/scintilla scintilla-3.2.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/scmgit scmgit-1.8.2.1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/scmgit-gitk scmgit-gitk-1.8.2.1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/sdcc sdcc-2.8.0nb3 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: boehm-gc-7.2d gputils-0.13.5
devel/semantic semantic-1.4.4nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/semi semi-1.14.6nb7 8 uebayasi@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/sgb sgb-20070328nb1 1 minskim@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/shtk shtk-1.1 3 jmmv@NetBSD.org indirect-failed                  
  Failed: atf-libs-0.17
devel/silc-toolkit silc-toolkit-1.1.10 2 salo@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/sml-mode sml-mode-3.9.5nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXpm-3.5.10 glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 libotf-0.9.13 MesaLib-7.4.4nb6
devel/snappy snappy-1.0.5   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/sofia-sip sofia-sip-1.12.11nb1 3 khorben@defora.org indirect-failed                  
  Failed: glib2-2.36.1
devel/sparse sparse-0.4.4   reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/sparsehash sparsehash-2.0.2   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/st st-1.8   gson@NetBSD.org prefailed                  
 st-1.8 is not available for Minix-3.2.1-i386
devel/subversion subversion-1.7.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: apache-2.2.24 p5-subversion-1.7.9 py27-subversion-1.7.9 ruby18-base-1.8.7.371nb1
devel/subversion16 subversion16-1.6.21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: apache-2.2.24
devel/svk svk-2.2.3nb2 1 bad@NetBSD.org indirect-failed                  
  Failed: p5-Path-Class-0.31 p5-SVN-Dump-0.05nb1 p5-subversion-1.7.9
devel/swig2 swig-2.0.8nb2 2 jwbacon@tds.net failed pre-clean depends checksum configure build        
devel/swt swt-3.5.1.3555nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libXtst-1.2.1 PAM-0.77nb6 libvolume_id-0.81.1 glib2-2.36.1 dbus-1.6.8 fam-2.7.0nb9 kaffe-1.1.7nb8 Xfixes-2.0.1nb5 ...
devel/syncdir syncdir-1.0nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
devel/tavrasm tavrasm-1.22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/tcl-tclcl tcl-tclcl-1.19nb1 2 minskim@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/teem teem-1.8.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Support for this platform has not yet been added.
devel/tet3 tet3-3.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 Native threads are needed for this package
devel/tex-etoolbox tex-etoolbox-2.1 10 minskim@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/tex-etoolbox-doc tex-etoolbox-doc-2.1   minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-l3kernel tex-l3kernel-0.2900 7 minskim@NetBSD.org indirect-failed                  
  Failed: tex-helvetic-2010.21993 tex-palatino-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-fancyvrb-2.8 tex-avantgar-2010.21993 tex-zapfding-2008.7340 tex-zapfchan-2010.21993 ...
devel/tex-l3kernel-doc tex-l3kernel-doc-0.2900   minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-l3packages tex-l3packages-0.2900 6 minskim@NetBSD.org indirect-failed                  
  Failed: tex-palatino-2010.21993 tex-helvetic-2010.21993 tex-symbol-2008.7340 tex-charter-2010 tex-zapfding-2008.7340 tex-avantgar-2010.21993 tex-fancyvrb-2.8 tex-zapfchan-2010.21993 ...
devel/tex-l3packages-doc tex-l3packages-doc-0.2900   minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-lualibs tex-lualibs-0.95 7 minskim@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/tex-lualibs-doc tex-lualibs-doc-0.95   minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-luatexbase tex-luatexbase-0.31nb1 7 minskim@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1
devel/tex-luatexbase-doc tex-luatexbase-doc-0.31   minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-multido tex-multido-1.42 29 minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-multido-doc tex-multido-doc-1.42 2 minskim@NetBSD.org failed pre-clean depends checksum            
devel/tex-pst-uml tex-pst-uml-0.83 18 minskim@NetBSD.org indirect-failed                  
  Failed: lcms2-2.4nb1 tex-multido-1.42 tex-xkeyval-2.6a
devel/tex-pst-uml-doc tex-pst-uml-doc-0.83   minskim@NetBSD.org failed pre-clean depends checksum            
devel/tig tig-0.17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/tkcvs tkcvs-7.2.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/tkdiff tkdiff-4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/tla tla-1.3.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/tolua++ tolua++-1.0.93 1 imil@NetBSD.org failed pre-clean depends checksum configure build        
devel/tvision tvision-0.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ucommon ucommon-6.0.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ucpp ucpp-1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/unidiff unidiff-1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gsharutils-4.11.1nb2
devel/userspace-rcu userspace-rcu-0.7.6 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/valgrind valgrind-3.8.1 1 alnsn@NetBSD.org prefailed                  
 valgrind-3.8.1 is not available for Minix-3.2.1-i386
devel/valide valide-0.4.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/vanessa_socket vanessa_socket-0.0.10nb1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/vera++ vera++-1.1.1nb6   jmmv@NetBSD.org indirect-failed                  
  Failed: boost-jam-1.53.0
devel/vtcl vtcl-1.6.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: Xrender-0.9.0nb2
devel/wide wide-0.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
devel/xdelta xdelta-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/xfce4-dev-tools xfce4-dev-tools-4.6.0nb12 3 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/xfconf xfconf-4.6.1nb15 41 dieter.NetBSD@pandora.be indirect-failed                  
  Failed: glib2-2.36.1 dbus-1.6.8 Xfixes-2.0.1nb5 Xrender-0.9.0nb2 MesaLib-7.4.4nb6
devel/xsd xsd-3.2.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
&nbs